Не работает афтеркулинг.

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Илья444

    Илья444 Местный

    Регистрация:
    17.08.2015
    Адрес:
    Ростов-на-Дону
    Сообщений:
    574
    Авто:
    Audi Allroad 2,7T ARE
    Поблагодарили 29 раз(а) в 28 сообщениях
    Репутация:
    10
    Приветствую всех! вот какая беда ну не хочет работать афтеркулинг, вентиляторы рабочие помпа вроде тоже датчик включения поменял на пассатовский чтоб раньше включалось, даже взял и замкнул датчик но всё равно нечего не работает! может у кого есть схема куда что должно идти или может что другое на пути есть может блок управления вентиляторами?
     
    #1 Илья444, 19.06.2018 23:49
  2. Аватар для tigrus

    tigrus Местный

    Регистрация:
    05.01.2015
    Адрес:
    Рязань
    Сообщений:
    1,022
    Авто:
    оллроуд 2,7 ARB акпп 01
    Поблагодарили 190 раз(а) в 123 сообщениях
    Репутация:
    10
    Илья444, В фишке два провода, коричневый на массу, где то в районе бачка расширительного, второй коричневый с красной полосой на 2 пин шести пинового разъёма БУВ. Ищи обрыв.
     
    #2 tigrus, 20.06.2018 13:37
  3. Аватар для Илья444

    Илья444 Местный

    Регистрация:
    17.08.2015
    Адрес:
    Ростов-на-Дону
    Сообщений:
    574
    Авто:
    Audi Allroad 2,7T ARE
    Поблагодарили 29 раз(а) в 28 сообщениях
    Репутация:
    10
    Понял спасибо! прожгу массу потом попробую прозвонить управляющий провод!
     
    #3 Илья444, 20.06.2018 22:33
  4. Аватар для Илья444

    Илья444 Местный

    Регистрация:
    17.08.2015
    Адрес:
    Ростов-на-Дону
    Сообщений:
    574
    Авто:
    Audi Allroad 2,7T ARE
    Поблагодарили 29 раз(а) в 28 сообщениях
    Репутация:
    10
    Всё починил, сегодня полез и нашёл отгнивший провод который идёт на управление на блок вентиляторов, плюс ещё фишка развалилась, в итоге заменил фишку и восстановил провод и всё теперь у меня счастье всё работает. спасибо за информацию.
     
    #4 Илья444, 21.06.2018 21:28
  5. Аватар для Никитос11RUS

    Никитос11RUS Пользователь

    Регистрация:
    11.07.2018
    Адрес:
    Сыктывкар
    Сообщений:
    40
    Авто:
    Audi Allroad QUATTRO 2.7
    Поблагодарили 4 раз(а) в 4 сообщениях
    Репутация:
    10
    Ребята, подскажите где находиться этот датчик на RAE?! Все обрыскал у себя...
     
    #5 Никитос11RUS, 18.07.2018 12:49
Похожие темы
Ответов
Последнее сообщение
  1. Афтеркулинг

    Sector, Дизельные двигатели
    Ответов:
    3
  2. Не работает TV

    олег 626, Навигация, мультимедиа и связь
    Ответов:
    0
    олег 626
    18.01.2018 22:11
  3. кто где работает?

    metronic, Увлечения и хобби
    Ответов:
    416
    metronic
    30.10.2017 19:56
  4. Спидометр не работает!

    klementeff, Электрооборудование
    Ответов:
    10
    klementeff
    13.07.2014 00:21
  5. не работает ABS

    john, Подвеска, колеса, рулевое и тормоза
    Ответов:
    1
Текущее время: 01:53. Часовой пояс GMT +2.