Не удаляется ошибка по датчику температуры компресора...

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Magway

    Magway Пользователь

    Регистрация:
    29.08.2013
    Адрес:
    Moscow
    Сообщений:
    51
    Авто:
    Audi Allroad 2.5 AKE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Посмотри сначала разъем. Может отвалился или окислился. Если не поможет, то как описано выше.
     
    #21 Magway, 27.01.2014 14:45
  2. Аватар для YULKAR

    YULKAR Местный

    Регистрация:
    20.01.2014
    Адрес:
    Московская область
    Сообщений:
    639
    Авто:
    Audi Allroad 2,7 BEL 2004
    Поблагодарили 46 раз(а) в 36 сообщениях
    Репутация:
    26
  3. Аватар для Dubina-Tom

    Dubina-Tom Местный

    Регистрация:
    13.01.2013
    Адрес:
    Кингисепп-Питер
    Сообщений:
    183
    Авто:
    allroad 2.5 AKE 2002 АКПП
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Сегодня машина перестала подыматься.Подключил вагком ошибка по перегреву компрессора +посмотрел в измерения кажет 130 градусов (хана датчику). Обрезал разьём к нему припаял два провода от термистра StarLine A91.Заработала
     
    #23 Dubina-Tom, 17.02.2014 22:41
  4. Аватар для LittleTOXA

    LittleTOXA Администратор

    Регистрация:
    27.01.2010
    Сообщений:
    1,332
    Авто:
    BMW 3.0 TDI
    Поблагодарили 65 раз(а) в 50 сообщениях
    Репутация:
    25
    Поднимем-ка тему: сам столкнулся с этой ошибкой, машина в Апексе у Андрея
    Судя по описанному, делов совсем немного. Может, есть уже мануал готовый у кого в фотографиях?
     
    #24 LittleTOXA, 21.05.2015 19:36
  5. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,239
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 106 раз(а) в 100 сообщениях
    Репутация:
    51
    Датчик на замену вот такой идет

    Датчик температуры кмпрессора NTC Epcos B57560-G 103 A2 (инфа из каталогов WABCO)

    Вот номерок датчика 4F0 698 309

    http://pnevma.ru/bardachok/?p=420

    http://www.drive2.ru/l/5772757/
     
    #25 Dmitry_V, 21.05.2015 21:26
    Пользователь сказал cпасибо: LittleTOXA (21.05.2015)
  6. Аватар для Magway

    Magway Пользователь

    Регистрация:
    29.08.2013
    Адрес:
    Moscow
    Сообщений:
    51
    Авто:
    Audi Allroad 2.5 AKE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Вот мое решение. Описывал на айдиклабе:

    Всем привет! Постигла и меня эта проблема. Сдох датчик. Постоянно показывал температуру 124 градуса. Нашел решение с минимальными доработками. Подобрал термистор. Вот номер B57703-M 103-G40, я брал здесь http://www.chipdip.ru/product/b57703-m103-g40/. Он по всем параметрам подходит. Немного отверстие увеличил дрелью и перепаял на место старого (старый отрезал). Компрессор вновь заработал.
     
    #26 Magway, 22.05.2015 11:23
  7. Аватар для LittleTOXA

    LittleTOXA Администратор

    Регистрация:
    27.01.2010
    Сообщений:
    1,332
    Авто:
    BMW 3.0 TDI
    Поблагодарили 65 раз(а) в 50 сообщениях
    Репутация:
    25
    Это я находил. Проблема в том, что именно этот датчик уже не продается, а инструкции как выбрать аналог я не нашел.

    Теперь вроде сообразил уже:
    - негативный
    - 10 кОм
     
    #27 LittleTOXA, 22.05.2015 11:59
  8. Аватар для Magway

    Magway Пользователь

    Регистрация:
    29.08.2013
    Адрес:
    Moscow
    Сообщений:
    51
    Авто:
    Audi Allroad 2.5 AKE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    правильно, там есть немного другие по виду, но со схожими характеристиками. Еще смотри, чтобы Коэффициент температурной чувствительности = 3988 +-30.
    Хотя вот она http://www.chipdip.ru/product/b57703-m103-g/
    ссылка теперь новая))
     
    Последний раз редактировалось Magway; 22.05.2015 в 21:30.
    #28 Magway, 22.05.2015 21:26
  9. Аватар для Valerups

    Valerups Местный

    Регистрация:
    22.02.2012
    Адрес:
    Воронеж, Северный район
    Сообщений:
    1,465
    Авто:
    AllRoad 2.7 TDI BPP автомат
    Поблагодарили 15 раз(а) в 15 сообщениях
    Репутация:
    18
    Совсем недавно, у товарища тоже возникла проблема, решилась как и у меня когда то.

    Нашли с ним от гнивший провод, идущий к датчику. Проверяйте доскональна, от фишки до датчика!
     
    #29 Valerups, 26.05.2015 11:49
  10. Аватар для serd

    serd Местный

    Регистрация:
    21.09.2011
    Адрес:
    Русский Север г.Архангельск
    Сообщений:
    1,888
    Авто:
    аллроуд 2.7Т 2005 г.
    Поблагодарили 105 раз(а) в 101 сообщениях
    Репутация:
    12
    Привет всем! Короче тоже датчик g290 навернулся, постоянно 134 градуса показывал, прошерстил фишку и провод - проблем не нашел...заказал другой и в ожидании думал уже снять с сигналки термистор, а от нечего делать дай думаю нагрею его и сколько градусов он будет показывать...нагревал газовой горелкой 2-3 секунды не отсоеденяя фишку, только его от компрессора открутил и свесл...пока шел до бука - стал показывать 69...опустил в банку с водой - 28...понаблюдал 1 день - выше 55 не поднимается, все линейно...хз 3 день езжу - все работает...
     
    #30 serd, 14.07.2018 18:53
Текущее время: 04:58. Часовой пояс GMT +2.