Плохо едет назад.

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Nemirz

    Nemirz Новичок

    Регистрация:
    10.09.2018
    Сообщений:
    13
    Авто:
    Безлошадный? :)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Всем привет, я тут новичок так, что сильно не пинайте. Проблема обычная, болезнь 5hp19 лопнувший барабан d/g плохо едет назад и так далее. У меня проблема похожая назад практически не едет только по ровному асфальту, если небольшой подъем все встает колом. Но если скинуть фишку расходомера, задняя появляется на всю ее мощь, с буксами трогается назад. Мой вопрос вот в чем, не вижу взаимосвязи лопнувшего барабана и расходомера. Читал где то, что при отключении расходомера идет максимальное давление по другому каналу в гидроплите и появляется задняя, так ли это? Просто если проблема в барабане и он лопнул то какая разница какое давление задней бы не было при любым обстоятельствах. Гуру подскажите, точно ли это барабан?
     
    #1 Nemirz, 05.10.2018 22:24
  2. Аватар для Igorь

    Igorь Местный

    Регистрация:
    14.08.2012
    Адрес:
    Питер
    Сообщений:
    413
    Авто:
    2.7 ARE
    Поблагодарили 9 раз(а) в 9 сообщениях
    Репутация:
    10
    Насколько помню, основная причина лопнувший барабан D\G , кому то везет, рвет уплотнительное кольцо в плите. Со снятой фишкой ДВРМ действительно едет , сам пробовал.
     
    #2 Igorь, 05.10.2018 23:01
  3. Аватар для TheRedLine

    TheRedLine Новичок

    Регистрация:
    21.11.2018
    Адрес:
    Краснодар
    Сообщений:
    13
    Авто:
    ALLROAD 2.7bi-turbo AGP stage1
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    Таже проблема, щас АКПП меняю... проездил так месяц со снятым ДМРВ и гирляндой на приборке...
     
    #3 TheRedLine, 08.01.2019 20:52
  4. Аватар для Тихон Владимирович

    Регистрация:
    02.04.2017
    Адрес:
    королев
    Сообщений:
    159
    Авто:
    Безлошадный? :) пока
    Поблагодарили 30 раз(а) в 16 сообщениях
    Репутация:
    10


    Все понятно что ничего не понятно!


    Отправлено с моего iPhone используя Tapatalk
     
  5. Аватар для Антон63

    Антон63 Пользователь

    Регистрация:
    28.09.2017
    Сообщений:
    41
    Авто:
    Audi Allroad
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    У меня при снятой фишке всё равно не едет, ехать начинает когда с коробки круглый разъем отцепляю.
     
    #5 Антон63, 06.02.2019 00:15
  6. Аватар для eternal life

    eternal life Местный

    Регистрация:
    20.06.2018
    Адрес:
    Воронеж
    Сообщений:
    461
    Авто:
    аке акпп
    Поблагодарили 20 раз(а) в 17 сообщениях
    Репутация:
    10
  7. Аватар для Антон63

    Антон63 Пользователь

    Регистрация:
    28.09.2017
    Сообщений:
    41
    Авто:
    Audi Allroad
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    На сколько я понял разговор был про фишку на ДМРВ, а я основной разъем с коробки скидывал, ДМРВ мне не помогает)))
     
    #7 Антон63, 06.02.2019 10:55
  8. Аватар для eternal life

    eternal life Местный

    Регистрация:
    20.06.2018
    Адрес:
    Воронеж
    Сообщений:
    461
    Авто:
    аке акпп
    Поблагодарили 20 раз(а) в 17 сообщениях
    Репутация:
    10
    с другой темой перепутал, там описывалось про разъем коробки )
     
    #8 eternal life, 06.02.2019 11:04
Похожие темы
Ответов
Последнее сообщение
  1. Ответов:
    8
  2. Плохо едет на низах!

    plevvvako, Дизельные двигатели
    Ответов:
    18
    plevvvako
    09.08.2015 22:04
  3. Ответов:
    15
Текущее время: 21:07. Часовой пояс GMT +2.