неисправности эл. вентилятороа 2,7т и блока управления им

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Rock-Star

    Rock-Star Местный

    Регистрация:
    12.02.2012
    Адрес:
    Самара
    Сообщений:
    760
    Авто:
    TLC 100
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    32
    эл. вентиляторы на 2,7т управляются блоком, крутятся всегда оба с одинаковой скоростью. если крутится один, то это неисправность либо блока, либо самого вентилятора.
    режим работы - нагрев (по-моему 97 градусов включается самая низкая скорость) перегрев (105 вроде градусов (стрелка температуры ож уходит вправо на одно деление)) врубается максимальная скорость.
    при кондере врубается всегда маленькая скорость и при срабатывании датчика давления конденсора врубается средняя скорость. при этом работают они вместе.
    датчик ож на нижнем патрубке отвечает за включение вентиляторов от температуры движка, т.е. нагрев (маленькая скорость) и перегрев (максимальная скорость).
    в районе вторички находятся два датчика - слева 2х контактный - это термо-реле (дачик) афтекулинга (при нем на заглушеной машине в избежании теплового удара будет работать доп. помпа и вентиляторы на малой скорости) и справа 4х конт. это g62 температурный датчик ож (с него мозги берут инфу о температуре ож и стрелка на панели показывает от него).
    самый легкий способ проверить вентилятор - это подключить его напрямую к акб. в основном там стираются щетки (сам летом перепаивал). на внутреннем щетки подходят от вентилятора ваза. иногда еще и подшипник подходит к концу. все это меняется не особо сложно. только главное не забыть, что резьба на крыльчатке обратная (т.е. откручивается по часовой стрелке), а то есть уже неудачный опыт (правда не у меня).
    как вариант есть способ проверить вентиль еще проще - это в момент запуска одного вентиля стукнуть по телевизору, если подаст признаки жизни, 100% щетки.
    блок вентиляторов - это еще одно слабое место в аудях нашего типа. стоит снизу в районе левого лонжерона где интеркулер, достать его без снятой защиты или бампера не реально (по крайней мере я бы даже заморачиваться не стал), на него летит все дерьмо, вода и т.д... и когда его герметизация (если ее можно так назвать) стареет и в момете он наполнится влагой, то ему приходит хана. состоит из четырех транзисторов (по два на каждый вентиль), еще ключевого и емкостей. можно заморочиться с ремонтом, но задротно. новый оригинал стоит 8тыр., с ебея китай 3тыр (герметизации там никакой и незначительно изменена логика работы).
    если вентиль крутится от акб, то значит дело на 90% блоке, т.е. разбираем, сушим, собираем - пробуем. если не помогает, то 3 варианта решения описаны выше (1й оригинал, 2й ебей, 3й ремонт (долгий и задротский на мой взгляд)).
    еще блок вентиляторов - тварь коварная чуть что сразу в защиту по одному венту может и из за этого крутиться (например очень маловероятно, но возможно кз или перегрузка).
     
    #1 Rock-Star, 12.02.2012 02:51
  2. Аватар для Клоун

    Клоун Местный

    Регистрация:
    09.02.2012
    Адрес:
    Харьков
    Сообщений:
    302
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    12
    Надо изменить способ его крепления и вопросов с его добыванием не будет. Фото могу выложить через месяц когда буду снимать бампер.
    Да еще совсем забыл при переборке блока надо транзисторы посадить на пасту КТП-8, по крайней мере у меня был собран без пасты. хотя собирали в Венгрии.
     
    #2 Клоун, 12.03.2012 22:35
  3. Аватар для Zeus

    Zeus Местный

    Регистрация:
    10.03.2011
    Адрес:
    ВОРОНЕЖ
    Сообщений:
    150
    Авто:
    ROAD 2003 BES ручка
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    0
    накрылся у меня этот блок после мойки двигуна с сильной химией.
    заказал новый с ebay - неоригинал. Но на вид как оригинал. получил, прогерметизировал, разместил сверху за левой фарой, длинны кабелей хватило, год проездил, полет нормальный.
     
    #3 Zeus, 12.03.2012 23:36
  4. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,148
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 93 раз(а) в 83 сообщениях
    Репутация:
    28
  5. Аватар для Rock-Star

    Rock-Star Местный

    Регистрация:
    12.02.2012
    Адрес:
    Самара
    Сообщений:
    760
    Авто:
    TLC 100
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    32
    Я тоже сверху левой фары, в бампер запихнул.
     
    #5 Rock-Star, 13.03.2012 01:36
  6. Аватар для srf

    srf Местный

    Регистрация:
    18.05.2011
    Адрес:
    СЗФО
    Сообщений:
    4,039
    Авто:
    Урот 2.7т 1.5 бар, мкпп
    Поблагодарили 33 раз(а) в 23 сообщениях
    Репутация:
    17
    аналогично, не дожидаясь когда зальет
     
    #6 srf, 13.03.2012 07:43
  7. Аватар для Rock-Star

    Rock-Star Местный

    Регистрация:
    12.02.2012
    Адрес:
    Самара
    Сообщений:
    760
    Авто:
    TLC 100
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    32
    В принципе любая термопаста пойдет
     
    #7 Rock-Star, 13.03.2012 18:44
  8. Аватар для Rock-Star

    Rock-Star Местный

    Регистрация:
    12.02.2012
    Адрес:
    Самара
    Сообщений:
    760
    Авто:
    TLC 100
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    32
    Но у меня все равно залило (омывателей фар небыло)
     
    #8 Rock-Star, 13.03.2012 18:45
  9. Аватар для Клоун

    Клоун Местный

    Регистрация:
    09.02.2012
    Адрес:
    Харьков
    Сообщений:
    302
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    12
    Я другой не знаю.
     
    #9 Клоун, 14.03.2012 02:17
  10. Аватар для svvictor

    svvictor Пользователь

    Регистрация:
    13.02.2012
    Адрес:
    Молодечно Беларусь
    Сообщений:
    63
    Авто:
    ALLROAD 2,7T APB
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    У меня при включении кондея (даже при +5С и отсутствии перегрева по компу) передний вентилятор врубается на всю мощность. Стою на перекрёстке, а от меня зук, как от фуры с рефрежератором.
    Как я понял должна включаться первая скорость.
    Надо, наверное, снимать блок управления и смотреть, что с ним.
     
    #10 svvictor, 03.04.2012 10:17
  11. Аватар для Жексон

    Жексон Местный

    Регистрация:
    10.02.2012
    Адрес:
    Железный Феликс
    Сообщений:
    5,658
    Авто:
    AR 2002 2.7T
    Поблагодарили 165 раз(а) в 153 сообщениях
    Репутация:
    78
  12. Аватар для svvictor

    svvictor Пользователь

    Регистрация:
    13.02.2012
    Адрес:
    Молодечно Беларусь
    Сообщений:
    63
    Авто:
    ALLROAD 2,7T APB
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Не, только передний и на максимуме.
     
    #12 svvictor, 03.04.2012 11:16
  13. Аватар для Жексон

    Жексон Местный

    Регистрация:
    10.02.2012
    Адрес:
    Железный Феликс
    Сообщений:
    5,658
    Авто:
    AR 2002 2.7T
    Поблагодарили 165 раз(а) в 153 сообщениях
    Репутация:
    78
    Вот и ответ на твой вопрос. Внутренний электро не работает (скорее всего щетки стерлись) и всю нагрузку берет на себя вент кондея, вот и молотит на максимуме.
    Попробуй подать питание прям на фишку внутреннего (находится около бочка ГУРа), если молчит то щетки, если крутится то возможно блок управления вентами.
     
    #13 Жексон, 03.04.2012 11:21
  14. Аватар для svvictor

    svvictor Пользователь

    Регистрация:
    13.02.2012
    Адрес:
    Молодечно Беларусь
    Сообщений:
    63
    Авто:
    ALLROAD 2,7T APB
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Внутренний работает, я в обоих и щётки и подшипники менял во время замены ГРМа. Надо блок управления снимать и тэстить....
     
    #14 svvictor, 03.04.2012 12:54
  15. Аватар для Genek

    Genek Местный

    Регистрация:
    24.12.2011
    Адрес:
    Чехов
    Сообщений:
    119
    Авто:
    ALLROAD 2.7 BEL
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    При выключении зажигания начинает работать вентилятор на полную мощность и помпа!даже если машина холодная! Это че за беда по вагу ошибок нет ? Думается это случилось после мойки движка на следующий день!
     
    #15 Genek, 04.04.2012 22:23
  16. Аватар для Rock-Star

    Rock-Star Местный

    Регистрация:
    12.02.2012
    Адрес:
    Самара
    Сообщений:
    760
    Авто:
    TLC 100
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    32
    Хреново, попробуй просушить, пока не поздно.
    Оба вентилятора крутятся?
     
    #16 Rock-Star, 05.04.2012 01:03
  17. Аватар для Rock-Star

    Rock-Star Местный

    Регистрация:
    12.02.2012
    Адрес:
    Самара
    Сообщений:
    760
    Авто:
    TLC 100
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    32
    У меня сейчас такая же проблема, хана блоку, только не на всю крутится при кондере, а на средней.
     
    #17 Rock-Star, 05.04.2012 01:06
  18. Аватар для Genek

    Genek Местный

    Регистрация:
    24.12.2011
    Адрес:
    Чехов
    Сообщений:
    119
    Авто:
    ALLROAD 2.7 BEL
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    крутится один! кондеевский не крутится! а че сушить болк???скидываешь фишку и одеваешь с него перестает работать но помпа все равно крутит!
     
    #18 Genek, 05.04.2012 07:43
  19. Аватар для Жексон

    Жексон Местный

    Регистрация:
    10.02.2012
    Адрес:
    Железный Феликс
    Сообщений:
    5,658
    Авто:
    AR 2002 2.7T
    Поблагодарили 165 раз(а) в 153 сообщениях
    Репутация:
    78
  20. Аватар для Rock-Star

    Rock-Star Местный

    Регистрация:
    12.02.2012
    Адрес:
    Самара
    Сообщений:
    760
    Авто:
    TLC 100
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    32
    Я уже писал где-то, что блок скотина умный и если на горячую с него фишку скинуть и одеть, то он уходит в защиту по вентилю, который ты снял и не сразу начнет работать. Попробуй, может не все потеряно. Да и датчик проверить стоит.
     
    #20 Rock-Star, 05.04.2012 23:22
Текущее время: 09:05. Часовой пояс GMT +2.