Помогите ABS, ESP, регулятора дорожного просвета.

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Vic

    Vic Пользователь

    Регистрация:
    22.12.2014
    Адрес:
    С-Пб
    Сообщений:
    38
    Авто:
    A6 Allroad'05 2.7T
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Про лягушку то я знал. Но на тот момент я считал, что проблема из-за лягухи ушла, потому что перествл мерцать значек тормоза на селекторе.
    Еще раз спасибо за совет.а лампочка не напрягает тем более я попытался выкрутить (хотел обычную вставить) - не получилось. Болт заржавел и срывается. Да лампочка там ни на что не влияет. У меня америкос и подсветка на рамке.
     
    #21 Vic, 17.04.2015 20:18
  2. Аватар для vints

    vints Местный

    Регистрация:
    24.04.2013
    Адрес:
    Россия,Таганрог
    Сообщений:
    377
    Авто:
    Ауди Аллроад 2.7Т
    Поблагодарили 35 раз(а) в 30 сообщениях
    Репутация:
    10
    Пожалуйста!
     
    #22 vints, 17.04.2015 21:38
  3. Аватар для Inger

    Inger Новичок

    Регистрация:
    24.12.2014
    Адрес:
    Беларусь, Речица
    Сообщений:
    2
    Авто:
    2.7 ARE AIIROUD
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    У меня такое было из-за порваных штанов на дроселе.
     
    #23 Inger, 25.04.2015 13:32
  4. Аватар для Trion

    Trion Пользователь

    Регистрация:
    27.12.2012
    Адрес:
    Москва
    Сообщений:
    51
    Авто:
    Ауди Аллроад
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Всем привет, поменяй рулевые наконечники, у меня была такая фигня.
     
    #24 Trion, 30.04.2015 10:41
  5. Аватар для Valerups

    Valerups Местный

    Регистрация:
    22.02.2012
    Адрес:
    Воронеж, Северный район
    Сообщений:
    1,419
    Авто:
    AllRoad 2.7 TDI BPP автомат
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    18
    Где связь? Ты о чём? У тебя наконечники отваливались видимо совсем?
     
    #25 Valerups, 12.05.2015 22:11
  6. Аватар для Артем-16

    Артем-16 Пользователь

    Регистрация:
    10.07.2015
    Адрес:
    нижнекамск
    Сообщений:
    82
    Авто:
    Aubi Allroub 2.7biturbo
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    привет всем!!!!! читаю потихоньку много дельных советов спасибо!!!
    есть вопрос!!!прописываю подвеску все проходит проезжаю пару км снова машинка загорается ((((
    глушу завожу все путем пару км и такая же петрушка может датчик положения какой с глюком как его вычеслить?
     
    #26 Артем-16, 08.09.2015 16:52
  7. Аватар для Кабачок

    Кабачок Местный

    Регистрация:
    18.08.2014
    Адрес:
    Брест Беларусь
    Сообщений:
    1,586
    Авто:
    allroad 2,5 АКЕ МКПП
    Поблагодарили 160 раз(а) в 145 сообщениях
    Репутация:
    16
    шнурок что говорит?
     
    #27 Кабачок, 08.09.2015 16:58
  8. Аватар для serd

    serd Местный

    Регистрация:
    21.09.2011
    Адрес:
    Русский Север г.Архангельск
    Сообщений:
    1,611
    Авто:
    аллроуд 2.7Т 2005 г.
    Поблагодарили 79 раз(а) в 77 сообщениях
    Репутация:
    12
    Ошибки прочитай шнурком, похожая фигня у меня была - была перетерта изоляция одного из проводков идущих на датчик ...но без ошибок трудно что-либо советовать...
     
    #28 serd, 08.09.2015 17:01
    Пользователь сказал cпасибо: Артем-16 (09.09.2015)
  9. Аватар для Вован

    Вован Местный

    Регистрация:
    25.02.2011
    Адрес:
    ХМАО-Югра пгт. Пойковский
    Сообщений:
    1,570
    Авто:
    allroad 2.5 BAU 2004г.
    Поблагодарили 70 раз(а) в 67 сообщениях
    Репутация:
    34
    Всем привет, мужики появилась такая фигня, на скорости за 100 ( меньше 100 и в лево не проявляется) при незначительном закруглении дороги в право срабатывает ABS на сухом покрытии, срабатывает так что аж тормозит конкректно, выключаю кнопкой ESP, не срабатывает.
    Кто что скажет?
     
    #29 Вован, 14.09.2015 18:47
  10. Аватар для Кабачок

    Кабачок Местный

    Регистрация:
    18.08.2014
    Адрес:
    Брест Беларусь
    Сообщений:
    1,586
    Авто:
    allroad 2,5 АКЕ МКПП
    Поблагодарили 160 раз(а) в 145 сообщениях
    Репутация:
    16
    Резина одинаковая стоит? Ошибки есть?
     
    #30 Кабачок, 14.09.2015 22:19
    Пользователь сказал cпасибо: Вован (15.09.2015)
  11. Аватар для Вован

    Вован Местный

    Регистрация:
    25.02.2011
    Адрес:
    ХМАО-Югра пгт. Пойковский
    Сообщений:
    1,570
    Авто:
    allroad 2.5 BAU 2004г.
    Поблагодарили 70 раз(а) в 67 сообщениях
    Репутация:
    34
    Проверил, ошибок нет, а по резине, не подумал что так может быть, резина точно стоит разная, перед треугольник, зад юкогама, размер один.
    Спасибо за науку, буду менять.

    ПС. Был в отпуске, убил два колеса, купил другие докатаь сезон.
     
    #31 Вован, 15.09.2015 13:44
  12. Аватар для horch13

    horch13 Местный

    Регистрация:
    26.10.2012
    Адрес:
    SPb
    Сообщений:
    346
    Авто:
    A4 B8
    Поблагодарили 22 раз(а) в 19 сообщениях
    Репутация:
    10
    В эти выходные ехал по трассе, выскочила ошибка пневмы ( при этом лампочки уровня не горели вообще), затем она пропала, лампочки уровня заработали но появилась ошибка по корректору при ближнем свете. Это чего за симптом? Заранее благодарю.
     
    #32 horch13, 29.09.2015 14:08
  13. Аватар для Kirill.evs

    Kirill.evs Местный

    Регистрация:
    07.07.2015
    Адрес:
    Санкт-петербург
    Сообщений:
    603
    Авто:
    allroad 2,7 Biturbo 2002 год
    Поблагодарили 32 раз(а) в 32 сообщениях
    Репутация:
    10
    Может для начала посмотреть нет ли влаги под ногами?ковёр лучше поднять.а ещё можно посмотреть дренажное отверстие для самого начала)))
     
    #33 Kirill.evs, 29.09.2015 14:27
  14. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,233
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
  15. Аватар для horch13

    horch13 Местный

    Регистрация:
    26.10.2012
    Адрес:
    SPb
    Сообщений:
    346
    Авто:
    A4 B8
    Поблагодарили 22 раз(а) в 19 сообщениях
    Репутация:
    10
    Полы сухие, за этим слежу.
     
    #35 horch13, 29.09.2015 17:20
  16. Аватар для horch13

    horch13 Местный

    Регистрация:
    26.10.2012
    Адрес:
    SPb
    Сообщений:
    346
    Авто:
    A4 B8
    Поблагодарили 22 раз(а) в 19 сообщениях
    Репутация:
    10
    А чего конкретно смотреть? Шнурок ещё не подключал.
     
    #36 horch13, 29.09.2015 17:22
  17. Аватар для Жексон

    Жексон Местный

    Регистрация:
    10.02.2012
    Адрес:
    Железный Феликс
    Сообщений:
    5,638
    Авто:
    AR 2002 2.7T
    Поблагодарили 167 раз(а) в 155 сообщениях
    Репутация:
    78
    Скорее всего обрыв провода на переднем левом датчике.
     
    #37 Жексон, 29.09.2015 18:37
    Пользователь сказал cпасибо: horch13 (30.09.2015)
  18. Аватар для Кабачок

    Кабачок Местный

    Регистрация:
    18.08.2014
    Адрес:
    Брест Беларусь
    Сообщений:
    1,586
    Авто:
    allroad 2,5 АКЕ МКПП
    Поблагодарили 160 раз(а) в 145 сообщениях
    Репутация:
    16
  19. Аватар для victor_a_q

    victor_a_q Местный

    Регистрация:
    03.05.2012
    Адрес:
    маСКВА-ВАО. Из столицы всё больше становится притоном:-(
    Сообщений:
    1,722
    Авто:
    "Уродик"2.5TDI,BAUчип,2005
    Поблагодарили 73 раз(а) в 67 сообщениях
    Репутация:
    30
    Вот это скорее всего, 150р. и будет Вам счастье (цена фишки ). У себя одну поменял вторая на очереди, всё никак руки не доходят.
     
    #39 victor_a_q, 29.09.2015 21:43
  20. Аватар для horch13

    horch13 Местный

    Регистрация:
    26.10.2012
    Адрес:
    SPb
    Сообщений:
    346
    Авто:
    A4 B8
    Поблагодарили 22 раз(а) в 19 сообщениях
    Репутация:
    10
    Фишка это разъем датчика из которого четыре проводка выходят? Как он может отгнить он же пластик. Или контакты внутри него гниют?
     
    #40 horch13, 29.09.2015 23:26
Текущее время: 02:20. Часовой пояс GMT +2.