Вопрос по связи с блоком пневмы

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для ium

    ium Местный

    Регистрация:
    20.02.2012
    Адрес:
    Н. Новгород
    Сообщений:
    120
    Авто:
    AUDI ALLROAD 2002 г AKE EYJ
    Поблагодарили 4 раз(а) в 4 сообщениях
    Репутация:
    10
    Добрый день, помогите пожалуйста, пропала связь с блоком пневмы, пишет слишком много ошибок, раньше проблем не было. С остальными блоками связь есть
     
    #1 ium, 17.09.2015 17:46
  2. Аватар для groha76

    groha76 Местный

    Регистрация:
    07.11.2014
    Адрес:
    рыбинск
    Сообщений:
    1,159
    Авто:
    allroad 2.5tdi 2002 AKE AT
    Поблагодарили 48 раз(а) в 48 сообщениях
    Репутация:
    19
    Такая же ерунда была недавно 2 раза. Потом через неделю подключил шнур- все ок все читало.

    Отправлено с моего U8860 через Tapatalk
     
    #2 groha76, 17.09.2015 17:56
  3. Аватар для Алекс626

    Алекс626 Пользователь

    Регистрация:
    17.08.2015
    Адрес:
    Москва
    Сообщений:
    37
    Авто:
    audi allroad 2.7
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    могу блок продать если дело в нем..
     
    #3 Алекс626, 17.09.2015 17:58
    Пользователь сказал cпасибо: ium (17.09.2015)
  4. Аватар для ium

    ium Местный

    Регистрация:
    20.02.2012
    Адрес:
    Н. Новгород
    Сообщений:
    120
    Авто:
    AUDI ALLROAD 2002 г AKE EYJ
    Поблагодарили 4 раз(а) в 4 сообщениях
    Репутация:
    10
    Спасибо, сама пневма пока работает, нет только связи для диагностики
     
    #4 ium, 17.09.2015 18:51
  5. Аватар для groha76

    groha76 Местный

    Регистрация:
    07.11.2014
    Адрес:
    рыбинск
    Сообщений:
    1,159
    Авто:
    allroad 2.5tdi 2002 AKE AT
    Поблагодарили 48 раз(а) в 48 сообщениях
    Репутация:
    19
    Само пройдет. Это шнур глючит скорее всего.
    Отправлено с моего U8860 через Tapatalk
     
    #5 groha76, 17.09.2015 19:28
  6. Аватар для as_51

    as_51 Местный

    Регистрация:
    07.09.2013
    Адрес:
    Мурманск
    Сообщений:
    716
    Авто:
    2.7t APB 2001г. Чёрный! :)
    Поблагодарили 14 раз(а) в 12 сообщениях
    Репутация:
    21
    http://a6-allroad.ru/showthread.php?t=1652
     
    #6 as_51, 28.08.2016 12:04
Похожие темы
Ответов
Последнее сообщение
  1. Проблема с блоком комфорта?

    plevvvako, Электрооборудование
    Ответов:
    15
    plevvvako
    05.07.2015 23:32
  2. код доступа отключен из за потери связи

    ser-go, Адаптеры и их использование
    Ответов:
    3
  3. Проблема с блоком комфорта

    А6 TDI-BY, Электрооборудование
    Ответов:
    0
    А6 TDI-BY
    12.06.2014 19:04
  4. Проблема с блоком парктроника

    srf, Электрооборудование
    Ответов:
    4
  5. Помогите с блоком 5F

    Роман-30, Адаптеры и их использование
    Ответов:
    1
    Роман-30
    15.05.2013 14:56
Текущее время: 19:21. Часовой пояс GMT +2.