друзья помогите по акпп ошибка 17094

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для slimmer2005

    slimmer2005 Местный

    Регистрация:
    28.06.2013
    Адрес:
    ХМАО
    Сообщений:
    222
    Авто:
    Audi Allroad 2.5TDE 2002 г.в
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    После капитального ремонта АКПП перед запуском решил проверить заодно и скинуть ошибки по коробке вылезла вот такая ошибка 17094- Датчик температуры масла КП (G93 P0710-35-00-) неисправность в электрической цепи.Коробка находится в аварийном режиме. Ошибка не стирается?Аварийный режим тоже не снимается. Подскажите как это лечить? Возможно ли такое что в коробке еще мало масла?
     
    Последний раз редактировалось slimmer2005; 22.10.2016 в 18:23.
    #1 slimmer2005, 22.10.2016 17:08
  2. Аватар для Freezman

    Freezman Местный

    Регистрация:
    02.08.2016
    Адрес:
    Истра
    Сообщений:
    336
    Авто:
    Audi A6 Allroad 2.7 BES
    Поблагодарили 13 раз(а) в 13 сообщениях
    Репутация:
    10
    Ну так а что говорят спецы, ремонтировавшие коробку?
    Или сами в гараже?
     
    #2 Freezman, 22.10.2016 19:08
  3. Аватар для slimmer2005

    slimmer2005 Местный

    Регистрация:
    28.06.2013
    Адрес:
    ХМАО
    Сообщений:
    222
    Авто:
    Audi Allroad 2.5TDE 2002 г.в
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    сам в гараже
     
    #3 slimmer2005, 22.10.2016 19:19
  4. Аватар для slimmer2005

    slimmer2005 Местный

    Регистрация:
    28.06.2013
    Адрес:
    ХМАО
    Сообщений:
    222
    Авто:
    Audi Allroad 2.5TDE 2002 г.в
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    менял полностью комплект дисков, ремонт бублика, промывка гидроблока с заменой прокладки, новый масленый насос и вместо втулки поставил подшипник.
     
    #4 slimmer2005, 22.10.2016 19:21
  5. Аватар для tigrus

    tigrus Местный

    Регистрация:
    05.01.2015
    Адрес:
    Рязань
    Сообщений:
    696
    Авто:
    оллроуд 2,7 ARB акпп 01
    Поблагодарили 126 раз(а) в 81 сообщениях
    Репутация:
    10
    Показания от уровня масла не зависят. В жгуте проводки в самой коробке стоит терморезистор в термоусадке, вот он и шалит, либо проводка до него. 20161022_225446.jpg В колодке на коробке 13 и 14 выводы, в колодке на мозгах 21 и 22 выводы, должно быть 1000 Ом при 25 градусах. Если проводка целая то где то здесь на форуме писали чем можно его заменить
     
    #5 tigrus, 22.10.2016 22:10
  6. Аватар для slimmer2005

    slimmer2005 Местный

    Регистрация:
    28.06.2013
    Адрес:
    ХМАО
    Сообщений:
    222
    Авто:
    Audi Allroad 2.5TDE 2002 г.в
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    большое спасибо завтра буду смотреть
     
    #6 slimmer2005, 22.10.2016 22:50
Текущее время: 06:35. Часовой пояс GMT +2.