Очередной АКЕ не едет, на этот раз после переборки двигателя (

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Raider218

    Raider218 Местный

    Регистрация:
    25.05.2012
    Адрес:
    Алтай, Барнаул
    Сообщений:
    193
    Авто:
    Allroad, 2001,AKE, мех.кп
    Поблагодарили 20 раз(а) в 19 сообщениях
    Репутация:
    10
    На данный момент у меня в ремонте два АКЕ-ных насоса. Причем оба ставились на одну машину. Один из них был мой. Покупался новым и имел пробег максимум 50 тыс. До того момента, когда его поставили на проблемную машину, был полностью исправным. Так вот вскрытие показало, что в обеих насосах присутствовала вода. К чему это приводит, думаю объяснять не нужно.
    Так что, ТНВД здесь не причем. Ну не нравится ему водица. И в насосе VP44, заложен большой ресурс. Только нашей "говеной" соляркой и не качественными фильтрами, мы их и "убиваем".
     
    Последний раз редактировалось Raider218; 17.11.2017 в 18:23.
    #41 Raider218, 17.11.2017 18:10
  2. Аватар для sl12

    sl12 Местный

    Регистрация:
    14.03.2012
    Адрес:
    Саров
    Сообщений:
    2,083
    Авто:
    Allroad 2,5 TDI, AKE, 2001
    Поблагодарили 107 раз(а) в 103 сообщениях
    Репутация:
    19
    На счет углов согласен, на наших этого не должно быть, поэтому и предположил про тнвд ...L (про него не скажу). А про температуру не понял, что ты имеешь ввиду. Вроде там везде он работает (предвпрыск) и отключается по оборотам на 1800об/мин, как и должен.
     
    #42 sl12, 18.11.2017 13:01
  3. Аватар для Сумрак

    Сумрак Пользователь

    Регистрация:
    10.05.2014
    Адрес:
    Питер
    Сообщений:
    30
    Авто:
    A6 C5 Avant Q AKE 2002 мкпп
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    самое большое отклонение +0.6, остальные не больше +- 0,3 это все на хх, под нагрузкой насколько помню даже меньше разброс
    Для чистоты эксперимента завтра выложу
    Но опять же до ремонта было получше =(
     
    Последний раз редактировалось Сумрак; 19.11.2017 в 07:54.
    #43 Сумрак, 18.11.2017 22:35
  4. Аватар для Сумрак

    Сумрак Пользователь

    Регистрация:
    10.05.2014
    Адрес:
    Питер
    Сообщений:
    30
    Авто:
    A6 C5 Avant Q AKE 2002 мкпп
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Raider218, sl12, а по воздуху все норм? Интересно, оправдала себя покупка нового ДМРВ Хитачи=)))...
     
    #44 Сумрак, 18.11.2017 22:37
  5. Аватар для Raider218

    Raider218 Местный

    Регистрация:
    25.05.2012
    Адрес:
    Алтай, Барнаул
    Сообщений:
    193
    Авто:
    Allroad, 2001,AKE, мех.кп
    Поблагодарили 20 раз(а) в 19 сообщениях
    Репутация:
    10
    Я имею ввиду, что при 94-96*С на ХХ период впрыска то 18, то 26 градусов оборота к/вала. А это значит, что предвпрыск при 18 не работает, при 26 - работает. Какого лешего он так работает?
    С ДМРВ все в порядке.
     
    #45 Raider218, 19.11.2017 19:47
  6. Аватар для Сумрак

    Сумрак Пользователь

    Регистрация:
    10.05.2014
    Адрес:
    Питер
    Сообщений:
    30
    Авто:
    A6 C5 Avant Q AKE 2002 мкпп
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Raider218, спасибо! Хоть с этим хорошо.
    Покрутил еще турбину, по ощущениям поехала лучше, по логам по моему как было так и осталось. Надо правда передув чутка убрать. Логи прикрепил, там же группы 13 и 14.
    Измерил вакуум китайским прибором, слева после N75, справа до.
    не понял какие там единицы измерения, но на актуатор приходит примерно на 24% меньше, чем до клапана.=))
    Наверное это хорошо.
    Вник в суть получилось -0,67 атм
     

    Изображения:

    Вложения:

    • Тип файла: zip
      1911.zip
      Размер файла:
      10.8 Кб
      Просмотров:
      6
    Последний раз редактировалось Сумрак; 19.11.2017 в 21:38.
    #46 Сумрак, 19.11.2017 20:20
  7. Аватар для Сумрак

    Сумрак Пользователь

    Регистрация:
    10.05.2014
    Адрес:
    Питер
    Сообщений:
    30
    Авто:
    A6 C5 Avant Q AKE 2002 мкпп
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    sl12, Raider218, здравствуйте! Вы не смотрели 13 и 14 группы? А то мне подсказали что и вибрация двигателя может быть из за плохих форсунок...
    Спасибо!
     
    #47 Сумрак, 04.12.2017 20:11
  8. Аватар для Raider218

    Raider218 Местный

    Регистрация:
    25.05.2012
    Адрес:
    Алтай, Барнаул
    Сообщений:
    193
    Авто:
    Allroad, 2001,AKE, мех.кп
    Поблагодарили 20 раз(а) в 19 сообщениях
    Репутация:
    10
    Судя по 13 и 14 группам, с форсунками все нормально.
     
    #48 Raider218, 05.12.2017 08:50
  9. Аватар для Сумрак

    Сумрак Пользователь

    Регистрация:
    10.05.2014
    Адрес:
    Питер
    Сообщений:
    30
    Авто:
    A6 C5 Avant Q AKE 2002 мкпп
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    всем привет.
    Поменял я тут распылители на форсунках, как оказалось, лили они безбожно...
    Машина в итоге поехала на порядок лучше.
    Конечно не идеал, но уже стало на что то похоже=)

    Всех с наступающим Новым Годом!!!
     
    #49 Сумрак, 30.12.2017 23:56
  10. Аватар для Was62

    Was62 Местный

    Регистрация:
    08.06.2011
    Адрес:
    Реутов
    Сообщений:
    7,947
    Авто:
    пневмотурбосолярочный геморрой
    Поблагодарили 484 раз(а) в 443 сообщениях
    Репутация:
    23
    мдя ... поездку на НГ в Синеокую показала, что машина у меня не едет, от слова совсем ... максимум, который я смог выжать - 160 ... дальше - всё, обороты не растут , скорость тоже ... расход при этом конский ....
     
    #50 Was62, 04.01.2018 07:13
  11. Аватар для Kanivetse

    Kanivetse Местный

    Регистрация:
    18.11.2016
    Адрес:
    Ростовская область
    Сообщений:
    1,174
    Авто:
    Allroad c5 2,5tdi bau 2003
    Поблагодарили 48 раз(а) в 40 сообщениях
    Репутация:
    10
    У меня тоже расход сумасшедший- порядка 11-12л, причем режим в основном трасса, но пулит как надо, утром мчал на работу до 200 на сухом участке разогнал. А так в основном крейсерская 130-150
     
    #51 Kanivetse, 04.01.2018 10:04
  12. Аватар для Was62

    Was62 Местный

    Регистрация:
    08.06.2011
    Адрес:
    Реутов
    Сообщений:
    7,947
    Авто:
    пневмотурбосолярочный геморрой
    Поблагодарили 484 раз(а) в 443 сообщениях
    Репутация:
    23
    до 140 разгоняется бодро, а вот потом .... ну не едет больше 160!!! расход 11-12 много??? а 18-20 не? трасса М1 показала расход по ней 10.5, но это с попытками разогнать пепелац ...
     
    #52 Was62, 04.01.2018 10:15
  13. Аватар для Kanivetse

    Kanivetse Местный

    Регистрация:
    18.11.2016
    Адрес:
    Ростовская область
    Сообщений:
    1,174
    Авто:
    Allroad c5 2,5tdi bau 2003
    Поблагодарили 48 раз(а) в 40 сообщениях
    Репутация:
    10
    Вась, ты 18-20 своими Московскими пробками меряешь. У меня их тут нет от слова совсем. А свой расход 11-12 (де факто), а по компу 14,7, я указываю с преобладанием трассы (да на хороших скоростях, да с частой тапкой в пол) и небольшими покатушками по городу и поселкам БЕЗ пробок.
     
    #53 Kanivetse, 04.01.2018 10:26
Похожие темы
Ответов
Последнее сообщение
  1. Очередной конкурент ALLROAD?

    Was62, Обсуждение других автомобилей
    Ответов:
    65
  2. опыт переборки рулевой рейки

    pitt-lu, Подвеска, колеса, рулевое и тормоза
    Ответов:
    26
  3. 12 вольт после запуска двигателя.

    Xlam, Электрооборудование
    Ответов:
    7
  4. Ответов:
    55
Текущее время: 02:04. Часовой пояс GMT +2.