Проблема с машиной

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для ССЕРЕГА

    ССЕРЕГА Пользователь

    Регистрация:
    23.04.2012
    Сообщений:
    15
    Авто:
    Audi Allroad 2.7:)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Всем привет!
    Начну с самого начала родители купили себе ALLROAD 2.7 2001 года, прокатившись пару, раз я влюбился в эту машину, отдал им свою, тайоту и теперь катаюсь на ней! Но катаюсь это мягко сказать больше по сервисам. Первое я поменял коробку, второе порвался ремень и пришлось делать капиталку сразу думал, решу все проблемы, и буду ездить нормально! пневма делала мозг, но вроде все поправил и теперь проблем по ней нет! Поменял радиатор потек! Осталось пару вопросов которые не могут решить несколько сервисов, устал уже по ним ездить и просто так плотить!
    1. С температурой не когда небыло проблем но наступило тепло и началось. Еду спокойно температу двигателя 90 а масла 100- это нормально? Начинаю давить газ немного резвей ехать и температура масла растет до 120 а температура двигателя легко выростает до 105! Что с этим дела уже устал печка работает климат тоже думал что радиатор но он новый!
    2. Пре резкой езде газ тормаз происходят непонятные удары или гронаты или подушки какие кто знает помогите!
    В среднем в машину уже вложил 200 ооо рубликов , с женой ругаюсь она кричит продовай, я нехочу с ней растоваться жалко столько сил и денег потрачено хочу нормально на ней ездить! Кто может подсказать и посаветовать где могут нормально сделать ремонт и взять денег не за воздух а за результат и уммерено подскажите!
    По скриптам ошибок машина по компу не выдает все нормально только датчик лямбда зонд!
     
    #1 ССЕРЕГА, 23.04.2012 10:16
  2. Аватар для Психх

    Психх Местный

    Регистрация:
    14.02.2010
    Адрес:
    между МКАДом и Уралом
    Сообщений:
    8,192
    Поблагодарили 178 раз(а) в 165 сообщениях
    Репутация:
    59
  3. Аватар для ССЕРЕГА

    ССЕРЕГА Пользователь

    Регистрация:
    23.04.2012
    Сообщений:
    15
    Авто:
    Audi Allroad 2.7:)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
  4. Аватар для DOS

    DOS Местный

    Регистрация:
    11.02.2012
    Адрес:
    Пенза-МСК
    Сообщений:
    271
    Авто:
    VQ35DE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    13
    Специально в каждом слове по 2 ошибки делаете??
     
    #4 DOS, 23.04.2012 17:32
  5. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,285
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 104 раз(а) в 89 сообщениях
    Репутация:
    28
    Выс какого города. Вам надо конкретно продиагностировать машину.
     
    #5 Dzuba, 23.04.2012 21:31
  6. Аватар для ССЕРЕГА

    ССЕРЕГА Пользователь

    Регистрация:
    23.04.2012
    Сообщений:
    15
    Авто:
    Audi Allroad 2.7:)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    старался! работы много вот и получилось так. Москва!
     
    #6 ССЕРЕГА, 24.04.2012 09:18
  7. Аватар для D@nik

    D@nik Новичок

    Регистрация:
    28.05.2012
    Адрес:
    г.Астана. Казахстан
    Сообщений:
    6
    Авто:
    Audi Allroad 2,7 Т :)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Серега у меня таже история, ты по температуре масла проблемы устранил, если да сообщи причину
     
    #7 D@nik, 29.05.2012 14:04
  8. Аватар для ССЕРЕГА

    ССЕРЕГА Пользователь

    Регистрация:
    23.04.2012
    Сообщений:
    15
    Авто:
    Audi Allroad 2.7:)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Я сейчас сам не знаю, устранил или нет.
    Ситуация токая у меня клинил вентилятор я его поменял с ребенком еду 60-80км температура масла 100-110 а двига 90. А когда сам на трассе особенно 160-200 км температура масла 120, а двига 100 газ сбрасываешь, остывает двига масло так и остается. Какая нормальная не знаю!
     
    #8 ССЕРЕГА, 29.05.2012 16:57
  9. Аватар для ССЕРЕГА

    ССЕРЕГА Пользователь

    Регистрация:
    23.04.2012
    Сообщений:
    15
    Авто:
    Audi Allroad 2.7:)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Да забыл у меня датчик уровня масла на горячую начал пищать, два дня пищал, и заглох, уровень масло в норме!
     
    #9 ССЕРЕГА, 29.05.2012 16:59
  10. Аватар для D@nik

    D@nik Новичок

    Регистрация:
    28.05.2012
    Адрес:
    г.Астана. Казахстан
    Сообщений:
    6
    Авто:
    Audi Allroad 2,7 Т :)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    клубчане, просветите какова рабочая температура масла
     
    #10 D@nik, 30.05.2012 06:23
  11. Аватар для ССЕРЕГА

    ССЕРЕГА Пользователь

    Регистрация:
    23.04.2012
    Сообщений:
    15
    Авто:
    Audi Allroad 2.7:)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
  12. Аватар для D@nik

    D@nik Новичок

    Регистрация:
    28.05.2012
    Адрес:
    г.Астана. Казахстан
    Сообщений:
    6
    Авто:
    Audi Allroad 2,7 Т :)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    чуть выше 200, свыше 3000 при вкл турбин (я тк понимаю) увеличение до 210-220
     
    #12 D@nik, 30.05.2012 10:43
  13. Аватар для ССЕРЕГА

    ССЕРЕГА Пользователь

    Регистрация:
    23.04.2012
    Сообщений:
    15
    Авто:
    Audi Allroad 2.7:)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    это температура масла? у меня максимум 180 на приборке!
     
    #13 ССЕРЕГА, 30.05.2012 10:50
  14. Аватар для srf

    srf Местный

    Регистрация:
    18.05.2011
    Адрес:
    СЗФО
    Сообщений:
    4,283
    Авто:
    Урот 2.7т 1.5 бар, мкпп
    Поблагодарили 40 раз(а) в 29 сообщениях
    Репутация:
    17
    Видимо америкос. Там в фаренгейтах
     
    #14 srf, 30.05.2012 12:01
Текущее время: 09:26. Часовой пояс GMT +2.