Бензонасос пищит !

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,285
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 104 раз(а) в 89 сообщениях
    Репутация:
    28
    Ща вот поменял бензонасос. Поменял на ВДО!!!!
    Посмотрим....
    Насос старый был такой горячий, что его держать можно, но долго сложно. Короче очень горячий. И учитывая что бенза пол бака, бензин теплый. Неужели мог так греться?
    Пробег 200 тыс старого насоса.
    Единственное сетка стояла последнее время не родная. Была забита прилично. Тачка плохо ехала. Но я не втапливал)))))) знал чем грозит)))
    Вот как то так. Все пошел проверять в движении)))))
     
    #21 Dzuba, 09.11.2012 19:43
  2. Аватар для AlexRS

    AlexRS Местный

    Регистрация:
    11.02.2012
    Адрес:
    Moscow
    Сообщений:
    578
    Авто:
    quattro & Porsche
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    11
    Сань, когда заедешь ?
     
    #22 AlexRS, 09.11.2012 20:15
  3. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,285
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 104 раз(а) в 89 сообщениях
    Репутация:
    28
  4. Аватар для idolo985

    idolo985 Пользователь

    Регистрация:
    13.09.2012
    Сообщений:
    42
    Авто:
    роуд 2.7 бт
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Cдох бензонасос. При прямом подключении напряжения вообще не подает признаков жизни Он вообще ремонтируется? Есть варинаты купить б.у оригинал за 3 т.р, вальбру за 4, и новый якобы оригинал за 7. Посоветуйте, как поступить? Кстати, место под сидением с водительской стороны для второго бензонасоса? или там датчик топлива стоит?
     
    #24 idolo985, 28.12.2012 13:10
  5. Аватар для serd

    serd Местный

    Регистрация:
    21.09.2011
    Адрес:
    Русский Север г.Архангельск
    Сообщений:
    1,612
    Авто:
    аллроуд 2.7Т 2005 г.
    Поблагодарили 79 раз(а) в 77 сообщениях
    Репутация:
    12
    Там стоит датчик...По насосам - сами же ответили на свой вопрос - никто не станет советовать покупать насос б\у, если только не у себя)))), так как непонятно что за б\у , и что за насос....Оригинал за 7 - сами написали ЯКОБЫ - тут и ответ, настоящий дороже....По Вальборе - езжу полгода, заказывал в Успенский ралли техника за 3500, шумноват, с легким колхозом установка, зато работает , производительность зачетная и цена тоже.....
     
    #25 serd, 28.12.2012 13:39
  6. Аватар для idolo985

    idolo985 Пользователь

    Регистрация:
    13.09.2012
    Сообщений:
    42
    Авто:
    роуд 2.7 бт
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
  7. Аватар для a200tq

    a200tq Местный

    Регистрация:
    16.02.2012
    Адрес:
    Москва
    Сообщений:
    1,339
    Авто:
    две игрушки одна машина
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    14
    7 т.р. это скорее всего VDO. По ним началась неприятная статистика-за последние 8 месяцев 5 вдо-насосов сдохло от 10 т.к.м пробега до того, что не работало сразу. На данный момент могу рекомендовать только вальбру, купленную в успенский ралли техника-достаточное количество машин с чипом и без на них бегают, и пока живы все.
     
    #27 a200tq, 28.12.2012 14:57
  8. Аватар для ТАТАРИН66

    ТАТАРИН66 Местный

    Регистрация:
    04.04.2013
    Адрес:
    Саратов
    Сообщений:
    143
    Авто:
    оллроуд 2.7 бт 2003г
    Поблагодарили 6 раз(а) в 5 сообщениях
    Репутация:
    18
    Всем привет! Напишу о том,что меня беспокоит.На данный момент машина плохо заводится после стоянки более 2-3часов. Заводится с первого раза ,но надо стартером крутить секунды 3-4, как завелась первые 3-5 сек неровно работает, как-будто не все цилиндры работают,но после всё начинает работать ровно,машина едет хорошо. И заводится отлично если стоит не более 2часов. Делал замер давления топливного насоса: Подсоединял непосредственно к насосу на выходе манометр через тройник,включаю зажигание давление сразу поднимается до 3.2кг запускаю двигатель, давление доходит до 4кг и на прогревочных оборотах так и их держит, и по мере прогрева падает до 3.7кг и держит это давление на холостых.На ходу тапку в пол давление доходит ,до 4.75кг. После того как глушу двигатель давление падает до 3кг и постепенно поднимается до 4кг(примерно за за 2-3 минуты) и после начинает медленно опускаться и за 2 часа падает до нуля, после когда включаю зажигание давление поднимается до прежних 3.2 кг(моментально за доли секунды) и всё повторяется. Если не держит обратный клапан насоса,почему так быстро поднимается давление после того как включаю зажигание,насколько я знаю при заводке насос качает когда крутиш стартером,при включеном зажигании он не качает. У кого будут какие предположения или советы
     
    Последний раз редактировалось ТАТАРИН66; 07.07.2013 в 23:54.
    #28 ТАТАРИН66, 07.07.2013 23:32
  9. Аватар для ТАТАРИН66

    ТАТАРИН66 Местный

    Регистрация:
    04.04.2013
    Адрес:
    Саратов
    Сообщений:
    143
    Авто:
    оллроуд 2.7 бт 2003г
    Поблагодарили 6 раз(а) в 5 сообщениях
    Репутация:
    18
    А сегодня завелась без проблеи при тех-же показателях,какие будут мысли ?????
     
    #29 ТАТАРИН66, 08.07.2013 09:35
  10. Аватар для srf

    srf Местный

    Регистрация:
    18.05.2011
    Адрес:
    СЗФО
    Сообщений:
    4,283
    Авто:
    Урот 2.7т 1.5 бар, мкпп
    Поблагодарили 41 раз(а) в 30 сообщениях
    Репутация:
    17
    Кинь номер какой лучше
     
    #30 srf, 09.07.2013 12:34
Текущее время: 04:38. Часовой пояс GMT +2.