Заводиться и через минуту ,две глохнет.

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Rock-Star

    Rock-Star Местный

    Регистрация:
    12.02.2012
    Адрес:
    Самара
    Сообщений:
    760
    Авто:
    TLC 100
    Поблагодарили 3 раз(а) в 3 сообщениях
    Репутация:
    32
    Было похожее, как обычно еще и в мороз. Заглушил, завести не могу, сигналка не реагирует, стартер не крутит. На утро вышел тепло одетый, морально подготовленный - раз завелась. Приехал, опять так же. Разобрал - китайский дерьмовый предохранитель оплавился на сигналку и контакт был хреновый и местами. Поменял, переобжал клемки - все ok!
     
    #21 Rock-Star, 05.06.2012 00:25
  2. Аватар для Geolog

    Geolog Местный

    Регистрация:
    15.12.2011
    Адрес:
    Екатеринбург
    Сообщений:
    198
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Съездил в сервис с сигналкой полный порядок,блокировок никаких нет. И только я отехал от сервиса,зашёл в магазина и по возвращению опять завелась и через 30 сек. заглохла. Но сегодня заметил,что после скидования клеймы машина заводиться и не глохнет при оборотах свыше 1000,пока газуешь.Возле магазина почти час торчал,газую-работает,не газую глохнет.В итоге всё-таки уехал ,после многих попыток снятия клеймы,пока клейму не скинешь даже не схватывает.
    Может имобилайзер ? Его говорят только у официалов отключают.
     
    #22 Geolog, 05.06.2012 15:11
  3. Аватар для a200tq

    a200tq Местный

    Регистрация:
    16.02.2012
    Адрес:
    Москва
    Сообщений:
    1,339
    Авто:
    две игрушки одна машина
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    14
    Иммобилайзер прописал бы ошибку, что двигатель заблокирован.
     
    #23 a200tq, 06.06.2012 01:17
  4. Аватар для Geolog

    Geolog Местный

    Регистрация:
    15.12.2011
    Адрес:
    Екатеринбург
    Сообщений:
    198
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
  5. Аватар для ANDREY_70

    ANDREY_70 Новичок

    Регистрация:
    21.05.2012
    Адрес:
    Томск
    Сообщений:
    21
    Авто:
    Audi A6 allroad quattro 2.7
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Я не глох, а просто двигаясь в пробке заглох дернувшись пару раз. Попытки завести не к чему не приводили. Стартер крутится, а двигатель даже не схватывает. Заглох удачно, возле сервиса (мерседесовского) утром загнал к ним что бы глянули. Ковырялись полтора дня после чего сказали, что скорее всего мозги т.к. когда крутишь стартер нет команды на запуск двигателя. Перевез машину к официалам. комп. диагностика ничего не показала говорят незначительная ошибка на зажигании. Через сутки позвонили и сказали, что "накрылся" датчик коленвала.

    И сразу вопрос может, кто что подскажет.

    Когда заглох мне помогли скатиться с дороги. Я там стоял около часа пытался завести (крутил стартер). Через час когда было принято решение оставить авто на ночь здесь, решил поставить, что бы она утром не мешала. Для этого машину сначала откатили немного назад и далее вперед метров 15. Так вот!
    В МОМЕНТ ДВИЖЕНИЯ ВПЕРЕД ВЫБЕЖАЛО НЕМНОГО МАСЛА от 0,5-1 литра. Предположительно в передней части. Утром когда машину закатывал в мерседессервис ничего не где не бежало после поднятия смотрел в том числе сам, не смог найти свежих следов??? что это может быть??? в мерссервисе предположили, что это может бензин немного вышел смыв остатки с двигателя, но что то мне в это мало верится уж слишком много было масленной жижи. Дилеры конечно сказали посмотрят, но дилеры они такие ... масло не хотят менять в коробке (говорят ИМ не положено).
     
    #25 ANDREY_70, 07.06.2012 05:22
  6. Аватар для Geolog

    Geolog Местный

    Регистрация:
    15.12.2011
    Адрес:
    Екатеринбург
    Сообщений:
    198
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Не знаю пока что у меня ,последняя надежда на официалов,в воскресенье к ним. Нервы уже на пределе,например вчера ездил весь день без проблем,сегодня утром завёлся тоже без проблем,проехал км.10-15.,заглушил и опять началось...заведётся-заглохнет и т.д. Оставил машину на день ,благо припоркована была удачно.Час назад приехал за ней,она с полоборота завелась и снова всё впорядке.От таких чудес хочется кувалдой по ней стукнуть.
     
    #26 Geolog, 08.06.2012 16:38
  7. Аватар для dbann

    dbann Местный

    Регистрация:
    27.06.2011
    Адрес:
    Тагил
    Сообщений:
    614
    Авто:
    AR3.0TDI08&A31.6MPI07
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    16
    Вытечь могло с со втулки бублика, из системы ГУРа и через дыру в поддоне
     
    #27 dbann, 08.06.2012 18:20
  8. Аватар для Geolog

    Geolog Местный

    Регистрация:
    15.12.2011
    Адрес:
    Екатеринбург
    Сообщений:
    198
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Съездил я к официалам ,сказали всё впорядке ,желательно поменять свечи ,вообщем ничего конкретного не сказали.Поменял свечи.Покатался неделю без проблем,машина не подводила,уже начал забывать про проблему ,и вот последние два дня опять тоже самое,до обеда езжу без проблем,правда машину не глушу.Стоит ей постоять пару часов и хрен заведёшь,а если и заведёшь на хол. сразу глохнет.На утро заводится с пол тыка.
    КТО ПОДСКАЖЕТ что ещё можно посмотреть ??? Сигналку смотрел ,все датчики прозванивали,ваг ком тоже ничего не показывает.
     
    #28 Geolog, 20.06.2012 16:24
  9. Аватар для Geolog

    Geolog Местный

    Регистрация:
    15.12.2011
    Адрес:
    Екатеринбург
    Сообщений:
    198
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Может у кого то были проблемы с датчиком коленвала? Ошибку на датчик у меня не показывает ,но в сервисе говорят может он глючит,вот думаю менять или нет.
     
    #29 Geolog, 21.06.2012 16:16
  10. Аватар для a200tq

    a200tq Местный

    Регистрация:
    16.02.2012
    Адрес:
    Москва
    Сообщений:
    1,339
    Авто:
    две игрушки одна машина
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    14
    Может вполне, ошибку показывает далеко не во всех софтверных версиях.
     
    #30 a200tq, 21.06.2012 16:20
  11. Аватар для Geolog

    Geolog Местный

    Регистрация:
    15.12.2011
    Адрес:
    Екатеринбург
    Сообщений:
    198
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Завтра поменяю.Сегодня дросельную заслонку чистили,думал поможет,не тут то было.Машина опять на другом конце города,вообще не схватывает.За то утром заведётся,видимо с жарой связано.
     
    #31 Geolog, 21.06.2012 16:29
  12. Аватар для a200tq

    a200tq Местный

    Регистрация:
    16.02.2012
    Адрес:
    Москва
    Сообщений:
    1,339
    Авто:
    две игрушки одна машина
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    14
    Если с жарой то вероятность того, что это дпкв возрастает.
     
    #32 a200tq, 21.06.2012 17:46
  13. Аватар для Geolog

    Geolog Местный

    Регистрация:
    15.12.2011
    Адрес:
    Екатеринбург
    Сообщений:
    198
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    дпкв поменял ,не помогло. машина опять встала.говорят попробовать поменять датчики распредвала,если я их правильно называю.Ошибок вообще ни каких не показывает.
     
    #33 Geolog, 22.06.2012 14:37
  14. Аватар для a200tq

    a200tq Местный

    Регистрация:
    16.02.2012
    Адрес:
    Москва
    Сообщений:
    1,339
    Авто:
    две игрушки одна машина
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    14
    Не меняй, даже с двумя отключенными датчиками распредвала машина заводится и едет, это не они
     
    #34 a200tq, 22.06.2012 15:10
  15. Аватар для Geolog

    Geolog Местный

    Регистрация:
    15.12.2011
    Адрес:
    Екатеринбург
    Сообщений:
    198
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Что ещё может быть ? Час назад она у меня завелась,доехал до дома. Сходил до магазина (минут 20 ),решил попробовать завести,крутит просто в холостую.
     
    #35 Geolog, 22.06.2012 16:51
  16. Аватар для a200tq

    a200tq Местный

    Регистрация:
    16.02.2012
    Адрес:
    Москва
    Сообщений:
    1,339
    Авто:
    две игрушки одна машина
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    14
    В этот момент, когда она крутит в холостую, надо бы проверить хотя бы основные моменты.
    1. Подается ли напряжение на насос, есть ли давление бензина в рампе?
    2. Подается ли питание на катушки зажигания, на клемму 15?
    3. Подается ли питание на форсунки?
    4. Светодиодом проверить, подаются ли импульсы на форсунки и катушки?
     
    #36 a200tq, 22.06.2012 17:52
  17. Аватар для Geolog

    Geolog Местный

    Регистрация:
    15.12.2011
    Адрес:
    Екатеринбург
    Сообщений:
    198
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Завтра будем смотреть, спасибо за подсказку. Я ещё видимо не потем сервисам езжу они мне про форсунки и катушки даже ничего не говорили.
     
    #37 Geolog, 22.06.2012 18:12
  18. Аватар для a200tq

    a200tq Местный

    Регистрация:
    16.02.2012
    Адрес:
    Москва
    Сообщений:
    1,339
    Авто:
    две игрушки одна машина
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    14
    Ну так это в первую очередь-либо нечему гореть либо нечем поджечь))
     
    #38 a200tq, 22.06.2012 18:26
  19. Аватар для Geolog

    Geolog Местный

    Регистрация:
    15.12.2011
    Адрес:
    Екатеринбург
    Сообщений:
    198
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Ездил вчера на диагностику к официалам опелей и фольцвагенов,сделали диагностику,сказали всё впорядке,я им говорю давайте машина часик постоит, и посмотрим запустится мотор или нет.Спустя час мотор конечно не запустился,делают диагностику и говорят что дпкв ,я им говорю,он у меня новый. В итоге ничего нового я не узнал,сегодня уторм забрал машину,мотор запустился без проблем,отехал от сервиса метров 800 и заглох на светафоре.Открыл капот и увидел большое колличество дыма,по цвету и запаху мне показалось это картарные газы.Скинул клейму,одел обратно и мотор заработал,до дома доехал без проблем.Но появился стук под клапанной крышкой,ближе к воздушному фильтру,вроде на цепь по звуку не похоже.
     
    #39 Geolog, 24.06.2012 09:09
  20. Аватар для Geolog

    Geolog Местный

    Регистрация:
    15.12.2011
    Адрес:
    Екатеринбург
    Сообщений:
    198
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Есть кто то на форуме с Екатеринбурга ? Может сервис хороший подскажите ,а то уже на одну диагностику порядком денег потратил.
     
    #40 Geolog, 24.06.2012 09:11
Текущее время: 21:13. Часовой пояс GMT +2.