Давит масло

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Gheka.33

    Gheka.33 Местный

    Регистрация:
    21.04.2012
    Адрес:
    г Владимир
    Сообщений:
    213
    Авто:
    allroad 2.7 t 2002
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Всем привет у друга такая проблема с утра заводит включается продувка и из под левой кл крышки выдавливает чу чуть масло вгк ему якобы чистили (рядом не стояли и не видели ) мотор 2.7 T ARE в чем проблема и где стоит на этом моторе энжек... насос????
     
    #1 Gheka.33, 26.04.2012 07:10
  2. Аватар для super-mario

    super-mario Местный

    Регистрация:
    10.10.2011
    Адрес:
    ЗАО
    Сообщений:
    543
    Авто:
    Allroad 2.7 ARE
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    14
    скорее всего там прокладка подтекает, там еще круглые заглушки.

    это болезнь 2,7.
     
    #2 super-mario, 26.04.2012 08:09
  3. Аватар для Leon

    Leon Местный

    Регистрация:
    10.02.2012
    Адрес:
    Ростов-на-Дону
    Сообщений:
    933
    Авто:
    Honda Jazz
    Поблагодарили 17 раз(а) в 15 сообщениях
    Репутация:
    33
    это не болезнь авто, это неопытность обслуживающих авто сервисов
     
    #3 Leon, 26.04.2012 09:10
  4. Аватар для sxt

    sxt Местный

    Регистрация:
    10.02.2012
    Адрес:
    KRG, KZ
    Сообщений:
    500
    Авто:
    ARE, 2000г.
    Поблагодарили 5 раз(а) в 5 сообщениях
    Репутация:
    11
    Эжекционный насос есть тока на самых старых ARE, вот как у меня например. На остальных электровакуумный насос используется.
    Стоит эжекционный насос сзади впускного коллектора. Там трубка П-образная и он.
     
    #4 sxt, 26.04.2012 14:36
Текущее время: 15:25. Часовой пояс GMT +2.