Что за фигня произошла?

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для PZh

    PZh Местный

    Регистрация:
    07.02.2013
    Адрес:
    Россия, Волгоград
    Сообщений:
    142
    Авто:
    Audi 200 Turbo KG Sedan 1984
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    ваг-комом так и не глянул?
     
    #41 PZh, 21.05.2013 23:08
  2. Аватар для Rock-Star

    Rock-Star Местный

    Регистрация:
    12.02.2012
    Адрес:
    Самара
    Сообщений:
    760
    Авто:
    TLC 100
    Поблагодарили 3 раз(а) в 3 сообщениях
    Репутация:
    32
    Я думаю нашел причину (за год-то и не такое найдешь)))
     
    #42 Rock-Star, 22.05.2013 01:11
  3. Аватар для PZh

    PZh Местный

    Регистрация:
    07.02.2013
    Адрес:
    Россия, Волгоград
    Сообщений:
    142
    Авто:
    Audi 200 Turbo KG Sedan 1984
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    так вот и интересен результат
     
    #43 PZh, 22.05.2013 08:25
  4. Аватар для zzalkor

    zzalkor Пользователь

    Регистрация:
    14.04.2013
    Адрес:
    Москва
    Сообщений:
    47
    Авто:
    2.7 т ARE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    запускаю двигатель все ок.. проезжаю 50 метров загорается пневна, абс, есп - это лягушка ? все стопы горят , а ещё через 100 -200 метров загорается неисправность тормозной системы.. едет как всегда ехала и тормоза нормуль ... может можно к кому нить подъехать ошибки считать ?
     
    Последний раз редактировалось zzalkor; 24.05.2013 в 19:08.
    #44 zzalkor, 24.05.2013 18:54
  5. Аватар для zzalkor

    zzalkor Пользователь

    Регистрация:
    14.04.2013
    Адрес:
    Москва
    Сообщений:
    47
    Авто:
    2.7 т ARE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
Текущее время: 06:29. Часовой пояс GMT +2.