подскажите! ошибка угла коректировки фар

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Ksuha2016

    Ksuha2016 Местный

    Регистрация:
    13.04.2016
    Адрес:
    Новороссийск
    Сообщений:
    135
    Авто:
    2.5TDI AKE
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    Вот у меня такое происходит. Есть готовый диагноз?
     
    #41 Ksuha2016, 06.05.2016 10:41
  2. Аватар для Djentro

    Djentro Местный

    Регистрация:
    13.02.2012
    Адрес:
    Москва ЗАО
    Сообщений:
    1,731
    Авто:
    Allroad 2.7T АКПП
    Поблагодарили 58 раз(а) в 56 сообщениях
    Репутация:
    33
    Диагноз после прочтения ошибок. Передув походу. Дырка во впуске.
     
    #42 Djentro, 06.05.2016 12:15
  3. Аватар для Ksuha2016

    Ksuha2016 Местный

    Регистрация:
    13.04.2016
    Адрес:
    Новороссийск
    Сообщений:
    135
    Авто:
    2.5TDI AKE
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    По двигателю ошибок нет, по пневме тоже нет. Есть ошибка по определению передачи. И как-то странно было бы неисправность по двигателю показывать лампами пневмы, АБС и антибукса.

    Нет, так молниеносно она не отрабатывает. Но ей хватает быстродействия, чтобы приопустить фары, когда водитель убирает ногу с тормоза.
     
    #43 Ksuha2016, 17.05.2016 13:34
  4. Аватар для Djentro

    Djentro Местный

    Регистрация:
    13.02.2012
    Адрес:
    Москва ЗАО
    Сообщений:
    1,731
    Авто:
    Allroad 2.7T АКПП
    Поблагодарили 58 раз(а) в 56 сообщениях
    Репутация:
    33
    Ну это надо инженерам ВАГа возразить. А так оно так и есть, извини уж
     
    #44 Djentro, 18.05.2016 16:27
  5. Аватар для Ksuha2016

    Ksuha2016 Местный

    Регистрация:
    13.04.2016
    Адрес:
    Новороссийск
    Сообщений:
    135
    Авто:
    2.5TDI AKE
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    Если так, то меня терзают смутные сомнения: у Шпака магнитофон, у посла медальон, а в олроуде лампочка "check engine" вообще есть? А то у меня не горит такой пиктограммы при включении зажигания, думаю сгорела лампочка в приборке.
     
    #45 Ksuha2016, 18.05.2016 23:01
  6. Аватар для Жексон

    Жексон Местный

    Регистрация:
    10.02.2012
    Адрес:
    Железный Феликс
    Сообщений:
    5,638
    Авто:
    AR 2002 2.7T
    Поблагодарили 167 раз(а) в 155 сообщениях
    Репутация:
    78
    Сделай тест приборки вагкомом и все станет ясно.
     
    #46 Жексон, 19.05.2016 06:29
Текущее время: 03:17. Часовой пояс GMT +2.