Проблема с Пневмоподвеской

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для мороз

    мороз Новичок

    Регистрация:
    18.03.2012
    Адрес:
    Оренбургская область г Бугуруслан
    Сообщений:
    17
    Авто:
    Безлошадный? :)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Подскажите что за проблема Погасли все индикаторы на панельки управления пневмой, машина упала на землю,что делать не знаю и что она хочет тоже остальное по машине все работает
     
    #1 мороз, 04.05.2012 15:09
  2. Аватар для Leon

    Leon Местный

    Регистрация:
    10.02.2012
    Адрес:
    Ростов-на-Дону
    Сообщений:
    933
    Авто:
    Honda Jazz
    Поблагодарили 17 раз(а) в 15 сообщениях
    Репутация:
    33
    проверь предохранитель №17 слева на панели приборов.
     
    #2 Leon, 04.05.2012 15:50
  3. Аватар для Rimo

    Rimo Местный

    Регистрация:
    10.02.2012
    Адрес:
    Санкт-Петербург
    Сообщений:
    1,787
    Авто:
    Audi Q7 3.0TDi CRCA+NAC 12
    Поблагодарили 69 раз(а) в 65 сообщениях
    Репутация:
    40
    Опять про аборт по телефону.....
    Ошибки смотрел?
     
    #3 Rimo, 04.05.2012 17:00
  4. Аватар для Avk1957

    Avk1957 Местный

    Регистрация:
    30.01.2011
    Адрес:
    г. Королев
    Сообщений:
    210
    Поблагодарили 4 раз(а) в 3 сообщениях
    Репутация:
    1
    Думаю, что проблемы как минимум с двумя датчиками уровня подвески...
    Необходима диагностика!
     
    #4 Avk1957, 04.05.2012 17:20
  5. Аватар для мороз

    мороз Новичок

    Регистрация:
    18.03.2012
    Адрес:
    Оренбургская область г Бугуруслан
    Сообщений:
    17
    Авто:
    Безлошадный? :)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Балоны вроде целые зажигание включаю бывает маргнет и все клему снимал и самое главное что самый нормальный сервис с программами в 150 км от меня
     
    #5 мороз, 04.05.2012 19:57
  6. Аватар для Мистер-Твистер

    Регистрация:
    10.02.2012
    Адрес:
    Астана
    Сообщений:
    474
    Авто:
    Олроуд 2.7бт 2002 г.в
    Поблагодарили 4 раз(а) в 4 сообщениях
    Репутация:
    15
    точно такая же херня была!!!
    точь в точь, проверяй и прозванивай все датчики положения, потом проверь контакт на блоке управления пневмой со жгутом проводов!
     
    #6 Мистер-Твистер, 05.05.2012 00:16
Текущее время: 02:45. Часовой пояс GMT +2.