датчик положения кузова

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для иван 11

    иван 11 Новичок

    Регистрация:
    29.05.2012
    Адрес:
    КИЕВ
    Сообщений:
    10
    Авто:
    ALLROAD 2.7
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    всем привет. поменял датчик положения кузова, левый передний (по нем светило ошибку) ошибка не пропала, пробовали его адаптировать не получилось. может кто знает как это правильно делать?????
     
    #1 иван 11, 16.06.2012 22:00
  2. Аватар для omnik

    omnik Местный

    Регистрация:
    09.01.2012
    Адрес:
    Воскресенск
    Сообщений:
    1,003
    Авто:
    2.7TT ARE, GSX-R 1000
    Поблагодарили 33 раз(а) в 32 сообщениях
    Репутация:
    23
  3. Аватар для иван 11

    иван 11 Новичок

    Регистрация:
    29.05.2012
    Адрес:
    КИЕВ
    Сообщений:
    10
    Авто:
    ALLROAD 2.7
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    делал по той же самой схеме. в 1,2,3,4. каналы не входит, пишет ерор. активный толбьо 8 канал, в котором ничего сделать нельзя, может кто что подскажет???
     
    #3 иван 11, 17.06.2012 16:58
  4. Аватар для Zot08

    Zot08 Местный

    Регистрация:
    18.06.2012
    Адрес:
    Воронеж
    Сообщений:
    296
    Авто:
    2,7т
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    При рабочем датчике ошибка сразу гаснет. Может датчик и не причем. А так при висячей ошибке ни фига не адаптируешь.
     
    #4 Zot08, 14.11.2012 20:27
  5. Аватар для receptor51

    receptor51 Местный

    Регистрация:
    14.09.2012
    Адрес:
    Мурманск rus51
    Сообщений:
    203
    Авто:
    Audi Allroad 2.7 BELка
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    15
    Модернизацию разьёмов не делал? У меня была такая хрень, итог невнимательность и перепутанные провода в разьёме.
     
    #5 receptor51, 14.11.2012 21:21
  6. Аватар для DimSKY

    DimSKY Местный

    Регистрация:
    16.05.2014
    Адрес:
    Omsk city
    Сообщений:
    700
    Авто:
    ALLROAD 2003 2,7T Чёрный Был))
    Поблагодарили 15 раз(а) в 15 сообщениях
    Репутация:
    10
    Может кто подскажет причину моей проблемы.
    При остановке машины правая передняя стойка опустится, потом поднимется. Либо просто поднимется, либо просто опустится. Трогаюсь, еду, останавливаюсь на перекрестке, опять вверх-вниз стойка. Такое ощущение что в процессе движения геометрия кузова меняется, а когда останавливаюсь датчик выравнивает машину. Замечено только на одной правой передней пневмостойке. И это происходит при каждой остановке. Ошибок по пневме нет.
     
    #6 DimSKY, 19.09.2014 08:22
Текущее время: 02:39. Часовой пояс GMT +2.