Проблема с заводкой по утрам

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Flyer

    Flyer Новичок

    Регистрация:
    13.05.2012
    Адрес:
    Москва
    Сообщений:
    5
    Авто:
    4,2 299 2004г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Добрый день уважаемые,
    Не могу понять в чем проблема- каждое утро завожу машину по 20-40 мин.
    Кручу замок зажигания, а в ответ тишина. После несколько десятков попыток заводиться. В течении дня заводиться без проблем. Сегодня завелась после 50 мин попыток. Что это может быть?
    Спасибо!
     
    #1 Flyer, 19.06.2012 09:14
  2. Аватар для Evgen_72rus

    Evgen_72rus Местный

    Регистрация:
    14.02.2012
    Адрес:
    72RUS
    Сообщений:
    5,493
    Авто:
    Скромный чемодан
    Поблагодарили 29 раз(а) в 25 сообщениях
    Репутация:
    89
    Что из ошибок показывает? Это самый первый вопрос, и, порой, он и даёт ответ на поставленный вопрос...
     
    #2 Evgen_72rus, 19.06.2012 09:30
  3. Аватар для srf

    srf Местный

    Регистрация:
    18.05.2011
    Адрес:
    СЗФО
    Сообщений:
    4,283
    Авто:
    Урот 2.7т 1.5 бар, мкпп
    Поблагодарили 41 раз(а) в 30 сообщениях
    Репутация:
    17
  4. Аватар для Flyer

    Flyer Новичок

    Регистрация:
    13.05.2012
    Адрес:
    Москва
    Сообщений:
    5
    Авто:
    4,2 299 2004г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
  5. Аватар для Leon

    Leon Местный

    Регистрация:
    10.02.2012
    Адрес:
    Ростов-на-Дону
    Сообщений:
    933
    Авто:
    Honda Jazz
    Поблагодарили 17 раз(а) в 15 сообщениях
    Репутация:
    33
    подробней опиши проблему. поворачиваешь ключь и ничего не щелкает? Стартер крутит?
     
    #5 Leon, 19.06.2012 09:59
  6. Аватар для Flyer

    Flyer Новичок

    Регистрация:
    13.05.2012
    Адрес:
    Москва
    Сообщений:
    5
    Авто:
    4,2 299 2004г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Стартер не крутит. Но перед тем как завестись под капотом начинает что то щелкать.
     
    #6 Flyer, 19.06.2012 10:26
  7. Аватар для Жека

    Жека Местный

    Регистрация:
    05.11.2011
    Адрес:
    Нижний Новгород
    Сообщений:
    3,271
    Авто:
    Hyundai Sonata
    Поблагодарили 18 раз(а) в 18 сообщениях
    Репутация:
    15
  8. Аватар для omnik

    omnik Местный

    Регистрация:
    09.01.2012
    Адрес:
    Воскресенск
    Сообщений:
    1,003
    Авто:
    2.7TT ARE, GSX-R 1000
    Поблагодарили 33 раз(а) в 32 сообщениях
    Репутация:
    23
  9. Аватар для Flyer

    Flyer Новичок

    Регистрация:
    13.05.2012
    Адрес:
    Москва
    Сообщений:
    5
    Авто:
    4,2 299 2004г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Контакт с АКБ нормальный. Как проверить втягивающее?
     
    #9 Flyer, 19.06.2012 10:51
  10. Аватар для omnik

    omnik Местный

    Регистрация:
    09.01.2012
    Адрес:
    Воскресенск
    Сообщений:
    1,003
    Авто:
    2.7TT ARE, GSX-R 1000
    Поблагодарили 33 раз(а) в 32 сообщениях
    Репутация:
    23
  11. Аватар для Marsel

    Marsel Местный

    Регистрация:
    11.02.2012
    Адрес:
    Казань
    Сообщений:
    415
    Авто:
    Allroad RS mtm
    Поблагодарили 10 раз(а) в 10 сообщениях
    Репутация:
    12
    что-то с проводкой на стартер - надо проверить, идет ли ток на него при повороте ключа до конца
    если команда идет, то втягивающий, если нет, то по проводке надо пройтись - скорее всего какой-то клемник окислился - нагретый контачит, как остывает, ток не проходит
     
    #11 Marsel, 19.06.2012 12:36
  12. Аватар для Flyer

    Flyer Новичок

    Регистрация:
    13.05.2012
    Адрес:
    Москва
    Сообщений:
    5
    Авто:
    4,2 299 2004г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Новая проблема!
    Теперь стартер крутит, но не заводится! Приехал в деревню, сервисов нет как самому выявить причину? Как проверить работу бензонасоса? До Москвы 500 км - эвакуатор не дешево! Прошу помощи
     
    #12 Flyer, 14.07.2012 14:23
  13. Аватар для alex_b

    alex_b Местный

    Регистрация:
    11.02.2012
    Адрес:
    Москва,СВАО
    Сообщений:
    902
    Авто:
    allroad ARE 2.7 T_T
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    19
    шланг с насоса надо сдернуть и чуток крутануть стартером, тока предварительно выведи в какую нибудь емкость
     
    #13 alex_b, 14.07.2012 14:45
  14. Аватар для BAMBR

    BAMBR Модератор

    Регистрация:
    12.02.2012
    Адрес:
    Москва СВАО
    Сообщений:
    559
    Авто:
    Аллроуд 2.7Т,ручка,чип,тюнячка
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    25
    Слушай насос,должен загудеть,если тихо то привет.
     
    #14 BAMBR, 14.07.2012 16:31
  15. Аватар для Психх

    Психх Местный

    Регистрация:
    14.02.2010
    Адрес:
    между МКАДом и Уралом
    Сообщений:
    8,192
    Поблагодарили 178 раз(а) в 165 сообщениях
    Репутация:
    59
    и можно стартером не крутить, когда включил зажигание- насос должен накачать бензу в рампу, потому правильно Бамбр пишет- слушать надо для начала...
    если хочется- сними шланг и в емкость его направь, а помощник (ца) пусть включат зажигание!
     
    #15 Психх, 14.07.2012 16:38
  16. Аватар для alex_b

    alex_b Местный

    Регистрация:
    11.02.2012
    Адрес:
    Москва,СВАО
    Сообщений:
    902
    Авто:
    allroad ARE 2.7 T_T
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    19
    насколько помню- просто повернуть ключ-не прокатит. нужно вращать стартером.
     
    #16 alex_b, 14.07.2012 17:58
  17. Аватар для Психх

    Психх Местный

    Регистрация:
    14.02.2010
    Адрес:
    между МКАДом и Уралом
    Сообщений:
    8,192
    Поблагодарили 178 раз(а) в 165 сообщениях
    Репутация:
    59
    насколько помню- насос накачивает в рампу до определённого давления после включения зажигания!
    если там уже есть давление, то только крутить стартером!
     
    #17 Психх, 14.07.2012 18:24
  18. Аватар для alex_b

    alex_b Местный

    Регистрация:
    11.02.2012
    Адрес:
    Москва,СВАО
    Сообщений:
    902
    Авто:
    allroad ARE 2.7 T_T
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    19
    могу ошибаться,но сигнал на насос подается во время вращения стартера. когда сам проверял насос-тыкал тестером проводку ,при повороте ключа ничего Нк происходило....
     
    #18 alex_b, 14.07.2012 19:29
  19. Аватар для Zot08

    Zot08 Местный

    Регистрация:
    18.06.2012
    Адрес:
    Воронеж
    Сообщений:
    296
    Авто:
    2,7т
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    Если не изменяет память, то при вкл. зажигания на насос подается секундный импульс на поднятие давления в магистрали. Так-же товарищ у меня мучился с заводкой на Пассате В5, ошибок по компу не было. Вскрыл я ему коробку с мозгами двигателя и там стояло реле с надписью ,вроде 30. Вскрыли реле( оно стоит типа на плате ), были холодные пайки, пропаяли , почистили и подогнули контакты. Прошел месяц ,дефект исчез. Товарищ рад до усрачки. Как у нас на роуде не знаю, но инфа может и поможет. Удачи.
     
    #19 Zot08, 14.07.2012 21:33
Текущее время: 19:28. Часовой пояс GMT +2.