при разгоне мигает лампа ESP ???

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Quantum

    Quantum Новичок

    Регистрация:
    14.03.2010
    Адрес:
    Лангепас
    Сообщений:
    4
    Авто:
    2,7
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    0
  2. Аватар для Geolog

    Geolog Местный

    Регистрация:
    15.12.2011
    Адрес:
    Екатеринбург
    Сообщений:
    198
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
  3. Аватар для Airborn

    Airborn Местный

    Регистрация:
    29.09.2012
    Адрес:
    Москва, СВАО
    Сообщений:
    294
    Авто:
    Seat Altea 4 Freetrack
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    23
  4. Аватар для a200tq

    a200tq Местный

    Регистрация:
    16.02.2012
    Адрес:
    Москва
    Сообщений:
    1,339
    Авто:
    две игрушки одна машина
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    14
    Часто сиё есть предвестник начала пропусков по зажиганию. Эффект интересный-диагностика пропусков двс ещё не ловит их, а есп уже симафорит.
     
    #4 a200tq, 03.10.2012 21:20
  5. Аватар для alldim

    alldim Местный

    Регистрация:
    12.02.2012
    Адрес:
    Н.Новгород
    Сообщений:
    1,001
    Авто:
    Allroad 2.5TDI(BAU)АКПП 2003г
    Поблагодарили 21 раз(а) в 20 сообщениях
    Репутация:
    30
    А на дизеле на что думать? Не часто, но бывает при интенсивном разгоне. Может это "торсен" усилие перераспределяет?
     
    #5 alldim, 03.10.2012 21:31
  6. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,285
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 104 раз(а) в 89 сообщениях
    Репутация:
    28
    Если акпп то 90% что селектор выбора передач мандит. У меня было такое.
     
    #6 Dzuba, 03.10.2012 22:01
  7. Аватар для foxxx81

    foxxx81 Местный

    Регистрация:
    10.02.2012
    Сообщений:
    754
    Авто:
    Снова 2,7 и палка
    Поблагодарили 18 раз(а) в 17 сообщениях
    Репутация:
    18
    Шрусы наружные не менял случаем,у меня есп мигала из-за не оригинальных колец на шрусах.
     
    #7 foxxx81, 04.10.2012 15:13
  8. Аватар для Airborn

    Airborn Местный

    Регистрация:
    29.09.2012
    Адрес:
    Москва, СВАО
    Сообщений:
    294
    Авто:
    Seat Altea 4 Freetrack
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    23
    Можно поподробнее?
    Грешу именно на них, ибо меня пред хозяин и вроде неоригинал поставил...
     
    #8 Airborn, 04.10.2012 19:50
  9. Аватар для Evgen_72rus

    Evgen_72rus Местный

    Регистрация:
    14.02.2012
    Адрес:
    72RUS
    Сообщений:
    5,493
    Авто:
    Скромный чемодан
    Поблагодарили 29 раз(а) в 25 сообщениях
    Репутация:
    89
    Это стёб
     
    #9 Evgen_72rus, 04.10.2012 20:18
  10. Аватар для Жексон

    Жексон Местный

    Регистрация:
    10.02.2012
    Адрес:
    Железный Феликс
    Сообщений:
    5,638
    Авто:
    AR 2002 2.7T
    Поблагодарили 167 раз(а) в 155 сообщениях
    Репутация:
    78
    Думаешь?
     
    #10 Жексон, 04.10.2012 21:05
  11. Аватар для Airborn

    Airborn Местный

    Регистрация:
    29.09.2012
    Адрес:
    Москва, СВАО
    Сообщений:
    294
    Авто:
    Seat Altea 4 Freetrack
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    23
    Как стёб? Какой стёб? Зачем стёб(
     
    #11 Airborn, 04.10.2012 21:09
  12. Аватар для foxxx81

    foxxx81 Местный

    Регистрация:
    10.02.2012
    Сообщений:
    754
    Авто:
    Снова 2,7 и палка
    Поблагодарили 18 раз(а) в 17 сообщениях
    Репутация:
    18
    Не это не стеб,перед поездкой на юга,поменял наружный шрус на переде,при интенсивном разгоне, начиная с 3 передачи,постоянно мигала ЕСП,ошибок не каких не было,всю голову себе сломал из-за чего,после возвращения,стал вспоминать,что менял перед поездкой,первое на что подумал,это неоригинальный шрус, снял кольцо с оригинального шруса и сравнил с неоригинальным кольцом на новом шрусе,разница сразу на глаз была видна,заменил кольцо на оригинал,проблема исчезла.
     
    Последний раз редактировалось foxxx81; 04.10.2012 в 21:21.
    #12 foxxx81, 04.10.2012 21:17
  13. Аватар для Жексон

    Жексон Местный

    Регистрация:
    10.02.2012
    Адрес:
    Железный Феликс
    Сообщений:
    5,638
    Авто:
    AR 2002 2.7T
    Поблагодарили 167 раз(а) в 155 сообщениях
    Репутация:
    78
    Ага, я про это же и подумал Саш.
     
    #13 Жексон, 04.10.2012 21:30
  14. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,285
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 104 раз(а) в 89 сообщениях
    Репутация:
    28
  15. Аватар для Evgen_72rus

    Evgen_72rus Местный

    Регистрация:
    14.02.2012
    Адрес:
    72RUS
    Сообщений:
    5,493
    Авто:
    Скромный чемодан
    Поблагодарили 29 раз(а) в 25 сообщениях
    Репутация:
    89
    Что за кольцо? Чё-то не догоню
    ЕСП мигает, кольца и ШРУСы не трогались давно...
     
    #15 Evgen_72rus, 05.10.2012 05:53
  16. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,285
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 104 раз(а) в 89 сообщениях
    Репутация:
    28
  17. Аватар для Лис_Уфа

    Лис_Уфа Местный

    Регистрация:
    11.02.2012
    Адрес:
    Уфа
    Сообщений:
    309
    Авто:
    Шкода Фабия аутомат 1,4 атмосф
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    12
    Тоже подтверждаю! У товарища была проблема именно в них. Он поменял на лоебро, все стало нормально!
    До этого мы долго катались и разницу скорости не колесах смотрели. Кстати, подключи шнурок и тоже покатись, посмотри графики. Только скорость не более 40км/ч
     
    #17 Лис_Уфа, 05.10.2012 07:34
  18. Аватар для foxxx81

    foxxx81 Местный

    Регистрация:
    10.02.2012
    Сообщений:
    754
    Авто:
    Снова 2,7 и палка
    Поблагодарили 18 раз(а) в 17 сообщениях
    Репутация:
    18
    Друзья,не правильно выразился не не оригинальные кольца на шрусах,а не оригинальные шрусы на которых стоят кольца, отвечающие за АВС и ЕСП,вот это колечко по параметрам отличалось по прорезям от оригинала,из за этого электроника с ума сходит.
     
    #18 foxxx81, 07.10.2012 19:22
Текущее время: 07:32. Часовой пояс GMT +2.