Не работают задние тормоза

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Марыся

    Марыся Пользователь

    Регистрация:
    27.05.2011
    Адрес:
    Саратов
    Сообщений:
    31
    Авто:
    Audi Allroad 2004, 4.2
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    0
    И ещё такое ощущение что машину что - то держит. Трогается тяжело и едет так же. Кажется что двигатель работает в нагрузку. Прошита на евро 2, каты убрали. Что может быть с ней?
     
    #21 Марыся, 10.10.2012 10:07
  2. Аватар для Жека

    Жека Местный

    Регистрация:
    05.11.2011
    Адрес:
    Нижний Новгород
    Сообщений:
    3,271
    Авто:
    Hyundai Sonata
    Поблагодарили 18 раз(а) в 18 сообщениях
    Репутация:
    15
    Я сейчас пипеточку забью и наверное смогу прочесть...
     
    Последний раз редактировалось Жека; 10.10.2012 в 13:04.
    #22 Жека, 10.10.2012 10:27
  3. Аватар для Жека

    Жека Местный

    Регистрация:
    05.11.2011
    Адрес:
    Нижний Новгород
    Сообщений:
    3,271
    Авто:
    Hyundai Sonata
    Поблагодарили 18 раз(а) в 18 сообщениях
    Репутация:
    15
    А при чем тут тема с плохими задними тормазами?
     
    #23 Жека, 10.10.2012 10:28
  4. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
  5. Аватар для Марыся

    Марыся Пользователь

    Регистрация:
    27.05.2011
    Адрес:
    Саратов
    Сообщений:
    31
    Авто:
    Audi Allroad 2004, 4.2
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    0
    на заднем суппорте меняли ремкомплект, до этого очень быстро стёрлись задние колодки. сейчас вроде всё с ними нормально наверное!? На холостых тоже кажется что двигатель работает в нагрузку ошибок то нет.
     
    #25 Марыся, 10.10.2012 10:44
  6. Аватар для srf

    srf Местный

    Регистрация:
    18.05.2011
    Адрес:
    СЗФО
    Сообщений:
    4,282
    Авто:
    Урот 2.7т 1.5 бар, мкпп
    Поблагодарили 40 раз(а) в 29 сообщениях
    Репутация:
    17
    Хулиган какой!
     
    #26 srf, 10.10.2012 11:40
  7. Аватар для Evgen_72rus

    Evgen_72rus Местный

    Регистрация:
    14.02.2012
    Адрес:
    72RUS
    Сообщений:
    5,493
    Авто:
    Скромный чемодан
    Поблагодарили 29 раз(а) в 25 сообщениях
    Репутация:
    89
    2 Марыся
    ...........................
    ,,,,,,,,,,,,,,,,,,,,,,,,,,,

    На, пользуйся на здоровье, мне не жалко
     
    #27 Evgen_72rus, 10.10.2012 11:47
  8. Аватар для Жека

    Жека Местный

    Регистрация:
    05.11.2011
    Адрес:
    Нижний Новгород
    Сообщений:
    3,271
    Авто:
    Hyundai Sonata
    Поблагодарили 18 раз(а) в 18 сообщениях
    Репутация:
    15
    после пипеточки не нужны они...
     
    #28 Жека, 10.10.2012 13:05
  9. Аватар для Geolog

    Geolog Местный

    Регистрация:
    15.12.2011
    Адрес:
    Екатеринбург
    Сообщений:
    198
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Добрался всё-таки до сервиса ,торм. жидкость поменяли ,тормоза прокачали всё работает и работало.Ездил на СТО ругаться,бесполезно(тупые колхозники).В итоге прошёл ТО через знакомого не заезжая на стенд.
     
    #29 Geolog, 14.10.2012 15:03
Текущее время: 04:03. Часовой пояс GMT +2.