Заменил управляющую форсунку и ???

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для CUSTO

    CUSTO Пользователь

    Регистрация:
    13.02.2012
    Адрес:
    столица черноземья
    Сообщений:
    46
    Авто:
    Оллроуд 2,5 TDI
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Была ошибка по ней:обрыв, к.з .сперва стиралась потом нет- решил заменить т.к. движок начал работать не равномерно и шумно.
    Так вот после этой замены стало ещё хуже.
    Посмотрите пожалуйста мои логи
     

    Вложения:

    Последний раз редактировалось CUSTO; 21.12.2012 в 10:27.
    #1 CUSTO, 21.12.2012 10:02
  2. Аватар для max_r

    max_r Местный

    Регистрация:
    29.04.2012
    Адрес:
    Советский, ХМАО
    Сообщений:
    126
    Авто:
    Allroad 2002 AKE
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    5
    я тебе так скажу, управляющая форсунка на шумность работы и стабильность не влияет. проблема в другом.
    возможно с подачей топлива проблемы.
    у тебя на прогретом моторе скважность дозирующего клапана по топливу 99;100%
    а должно быть 65:70%
    и на холодном моторе предвпрыск отключен, это не норма, и улог впрыска при 50 градусах ОЖ как на прогретом моторе около 0.
     
    #2 max_r, 21.12.2012 14:17
  3. Аватар для CUSTO

    CUSTO Пользователь

    Регистрация:
    13.02.2012
    Адрес:
    столица черноземья
    Сообщений:
    46
    Авто:
    Оллроуд 2,5 TDI
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Не снимая с машины можно найти выход из этого положения?
    Ведь заводиться нормально,разгон,динамика-нормально.Промывка топливной системы может помочь?
    Вот моя управляющая:
     

    Изображения:

    • Тип файла: jpg
      IMG_1571.jpg
      Размер файла:
      68.2 Кб
      Просмотров:
      47
    • Тип файла: jpg
      IMG_1570.jpg
      Размер файла:
      63.3 Кб
      Просмотров:
      43
    #3 CUSTO, 21.12.2012 14:56
  4. Аватар для max_r

    max_r Местный

    Регистрация:
    29.04.2012
    Адрес:
    Советский, ХМАО
    Сообщений:
    126
    Авто:
    Allroad 2002 AKE
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    5
    в твоем случае проверять все по кругу.
    неужели ни одной ошибки по моторному эбу?
     
    #4 max_r, 21.12.2012 19:28
  5. Аватар для quattrosens

    quattrosens Местный

    Регистрация:
    12.02.2012
    Адрес:
    Paris France
    Сообщений:
    1,408
    Авто:
    Allroad 2.5tdi 7.0l/100 225л.с
    Поблагодарили 25 раз(а) в 22 сообщениях
    Репутация:
    14
    Когда менял управляющую случайно не попал на форсу с припаянной фишкой? может перепутали + с - ?
     
    #5 quattrosens, 21.12.2012 22:38
Текущее время: 05:36. Часовой пояс GMT +2.