Помогите с 3 плавающими ошибками при старте

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Chamelion

    Chamelion Новичок

    Регистрация:
    22.12.2012
    Адрес:
    Москва
    Сообщений:
    1
    Авто:
    Audi Allroad 4B C5 2.7
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Всем привет!
    Машина Allroad A6 4B C5 2.7 2005 года.

    Хроническая проблема, которую не смогли вылечить нигде на сервисах (ни у официалов, ни в Юните):
    При отрицательной температуре на улице, после ночи при запуске двигателя загораются три классические лампочки: ABS, ESP, и пневма.

    При прогревании машины и выключении/включении двигателя через 5 минут ошибки пропадают.

    При горящих ошибках и диагностике картина следующая:

    VAG-COM Version: Release 311.2-N
    Chassis Type: 4B - Audi A6 C5

    Address 01 -------------------------------------------------------
    Controller: 4Z7 907 551 P
    Component: 2.7L V6/5VT 0003
    Coding: 26755
    Shop #: WSC 33278
    WAUZZZ4B25N024353 AUZ7Z0D2694050
    2 Faults Found:
    17865 - Exhaust Gas Temp Sensor 2 (G236): Open or Short to Plus
    P1457 - 35-10 - - - Intermittent
    17887 - Brake Boost Vacuum System: Mechanical Failure
    P1479 - 35-10 - - - Intermittent
    Readiness: 0000 0000
    Address 03 -------------------------------------------------------
    Controller: 4Z7 907 389 A
    Component: ABS/ESP allrad D66
    Coding: 06497
    Shop #: WSC 02334
    1 Fault Found:
    01542 - Yaw Rate Sensor (G202)
    37-00 - Faulty
    Address 34 -------------------------------------------------------
    Controller: 4Z7 907 553F
    Component: - 2C1A1 D060
    Coding: 25500
    Shop #: WSC 00481
    3 Faults Found:
    01770 - Temperature Sensor for Level Control Pump/Compressor (G290)
    30-00 - Open or Short to B+
    01316 - ABS Control Module
    79-10 - Please Check Fault Codes - Intermittent
    01577 - Turn-Off due to Over-Temp
    35-10 - - - Intermittent

    Пожалуйста, подскажите - в чем тут может быть проблема, и где копать для её устранения?

    Заранее спасибо!

    Н.
     
    #1 Chamelion, 22.12.2012 11:28
  2. Аватар для Gromootvod

    Gromootvod Местный

    Регистрация:
    18.05.2011
    Адрес:
    СВАО
    Сообщений:
    1,386
    Авто:
    2.7 BES
    Поблагодарили 14 раз(а) в 14 сообщениях
    Репутация:
    7
    В моторе- проверь вакуумный насос рядом с бачком гура и пропаяй/замени датчик ОГ
    В пневме- датчик температуры компрессора замыкание на плюс и вроде как отключение по перегреву.
     
    #2 Gromootvod, 22.12.2012 15:21
Текущее время: 19:20. Часовой пояс GMT +2.