Парктронег

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для srf

    srf Местный

    Регистрация:
    18.05.2011
    Адрес:
    СЗФО
    Сообщений:
    4,283
    Авто:
    Урот 2.7т 1.5 бар, мкпп
    Поблагодарили 41 раз(а) в 30 сообщениях
    Репутация:
    17
    Блин у кого как работает эта фича? У меня с явным замедлением, сегодня сдавал задом и въехал в бетонный блок. Эта сволочь даже не пискнула. Приложился очень хорошо, загнул правый глушитель(((

    До этого по парктронику висела ошибка в приборке, что та его не видит. На приборке что должно расстояние отображаться? Может их за этой ошибки тупить?
     
    #1 srf, 24.12.2012 18:20
  2. Аватар для Жексон

    Жексон Местный

    Регистрация:
    10.02.2012
    Адрес:
    Железный Феликс
    Сообщений:
    5,638
    Авто:
    AR 2002 2.7T
    Поблагодарили 167 раз(а) в 155 сообщениях
    Репутация:
    78
  3. Аватар для Ultima

    Ultima Местный

    Регистрация:
    09.02.2012
    Адрес:
    Москва
    Сообщений:
    919
    Авто:
    89254473938
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    11
    У меня только в холода бывает подглючивает, и когда лёд на бампере после мойки.
     
    #3 Ultima, 24.12.2012 19:02
  4. Аватар для Evgen_72rus

    Evgen_72rus Местный

    Регистрация:
    14.02.2012
    Адрес:
    72RUS
    Сообщений:
    5,493
    Авто:
    Скромный чемодан
    Поблагодарили 29 раз(а) в 25 сообщениях
    Репутация:
    89
    В морозы начал чудить, но я внимательно смарю и ему никада не доверяю...
    Кста, как датчик снять? Как он там крепится, есть у кого чё-нитт?
     
    #4 Evgen_72rus, 24.12.2012 19:02
  5. Аватар для Ultima

    Ultima Местный

    Регистрация:
    09.02.2012
    Адрес:
    Москва
    Сообщений:
    919
    Авто:
    89254473938
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    11
  6. Аватар для Evgen_72rus

    Evgen_72rus Местный

    Регистрация:
    14.02.2012
    Адрес:
    72RUS
    Сообщений:
    5,493
    Авто:
    Скромный чемодан
    Поблагодарили 29 раз(а) в 25 сообщениях
    Репутация:
    89
    Хреного... Ну да ладно, при покраске погляжу...
     
    #6 Evgen_72rus, 24.12.2012 19:27
  7. Аватар для srf

    srf Местный

    Регистрация:
    18.05.2011
    Адрес:
    СЗФО
    Сообщений:
    4,283
    Авто:
    Урот 2.7т 1.5 бар, мкпп
    Поблагодарили 41 раз(а) в 30 сообщениях
    Репутация:
    17
    Спасибо за ответы, наверное из за Морозов клинит..
    Насчет датчиков: правый крайний снимал сняв фару
     
    #7 srf, 24.12.2012 20:21
  8. Аватар для Raider218

    Raider218 Местный

    Регистрация:
    25.05.2012
    Адрес:
    Алтай, Барнаул
    Сообщений:
    150
    Авто:
    Allroad, 2001,AKE, мех.кп
    Поблагодарили 12 раз(а) в 11 сообщениях
    Репутация:
    10
    Смотри ошибки по парктронику шнурком. Любой не рабочий датчик(пофигу перед, зад) блокирует работу всей системы. При включении она пикнет и все, потом ни гугу. У тебя так?
     
    #8 Raider218, 25.12.2012 19:54
  9. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
    У меня работают без проблем, даже с небольшим обледенением справляются.
     
    #9 Ettii, 25.12.2012 20:14
  10. Аватар для srf

    srf Местный

    Регистрация:
    18.05.2011
    Адрес:
    СЗФО
    Сообщений:
    4,283
    Авто:
    Урот 2.7т 1.5 бар, мкпп
    Поблагодарили 41 раз(а) в 30 сообщениях
    Репутация:
    17
    Нет. Я два датчика поменял все работает норм, но с замедлением. Те можно уебатся, до того как он запищит. И чем холоднее, тем задержка больше, кмк
     
    #10 srf, 25.12.2012 20:26
  11. Аватар для Bruda

    Bruda Пользователь

    Регистрация:
    09.11.2012
    Адрес:
    СПб
    Сообщений:
    28
    Авто:
    Allroad 2004 BAU
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    У меня кстати наоборот:
    Ошибка по переднему центральному правому и при включении задней писк стоит постоянный, пока кнопкой не отключишь - не успокоится, даже когда на D переключишься.
    Кстати если ошибка, то 100% кердык датчику? Или всё же есть вероятность, что при замене ГРМ плохо подключили?
     
    #11 Bruda, 25.12.2012 22:37
  12. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,285
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 104 раз(а) в 89 сообщениях
    Репутация:
    28
    У меня бред. Все лето-осень не работал парктроник.
    Пишет что виновник передний средний. Морозы настали - как ак47 безотказно работает)))
    Заезжал в ашан. Опять перестал. Выехал и опять заработал))))
     
    #12 Dzuba, 25.12.2012 23:09
  13. Аватар для Жека

    Жека Местный

    Регистрация:
    05.11.2011
    Адрес:
    Нижний Новгород
    Сообщений:
    3,271
    Авто:
    Hyundai Sonata
    Поблагодарили 18 раз(а) в 18 сообщениях
    Репутация:
    15
    На моем такая же херня, ошибка по переднему, не работает вся система.
     
    #13 Жека, 26.12.2012 07:00
  14. Аватар для victor_a_q

    victor_a_q Местный

    Регистрация:
    03.05.2012
    Адрес:
    маСКВА-ВАО. Из столицы всё больше становится притоном:-(
    Сообщений:
    1,776
    Авто:
    "Уродик"2.5TDI,BAUчип,2005
    Поблагодарили 73 раз(а) в 67 сообщениях
    Репутация:
    30
    Пластиковые защёлки изнутри бампера: с боков разжать, и с внешней стороны надавить на датчик. А вообще работает прекрасно, камера з/в не нужна. Когда паркуетесь не нужно "гашетку в пол". Всёж электронике нужно какое-то время на срабатывание.
     
    Последний раз редактировалось victor_a_q; 26.12.2012 в 19:22.
    #14 victor_a_q, 26.12.2012 19:18
Текущее время: 10:01. Часовой пояс GMT +2.