колеса перед не вывешиваются

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для dbann

    dbann Местный

    Регистрация:
    27.06.2011
    Адрес:
    Тагил
    Сообщений:
    614
    Авто:
    AR3.0TDI08&A31.6MPI07
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    16
    Вчерась попался экземпляр, думали налить герметика в передние балоны чтоб доездить до парихода новых, но оказалось не все так просто, в общем при поднятии домкратом колесо не вывешивается (!) остается примерно во втором положении и ниже не опускается, встаешь на колесо ну еще на сантиметр полтора опускается а дальше ни в какую Вопрос чеза хурма? Стойкам писец? или может стаб не правильно собран, что то я внимания не обратик как там косточки стоят
    На своем старом авто вывешивались так, что не всякий домкрад подходил и при снятых стойках штоки сами вылазили газом их толкало...
     
    #1 dbann, 26.12.2012 10:10
  2. Аватар для Evgen_72rus

    Evgen_72rus Местный

    Регистрация:
    14.02.2012
    Адрес:
    72RUS
    Сообщений:
    5,493
    Авто:
    Скромный чемодан
    Поблагодарили 29 раз(а) в 25 сообщениях
    Репутация:
    89
    Точ такая же херь была... Када мордяка упала (сорвали резьбу на баллоне), домкрачу правую сторону и колесо поднимается вместе со всей лабудой... в стойку же давка не поступает, она и не разжимается... а у вас-то баллон мёртвый, или блеменее?
     
    #2 Evgen_72rus, 26.12.2012 10:21
  3. Аватар для dbann

    dbann Местный

    Регистрация:
    27.06.2011
    Адрес:
    Тагил
    Сообщений:
    614
    Авто:
    AR3.0TDI08&A31.6MPI07
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    16
    На одном совсем мертывый т.е. без давления, на другом с остаточным 1-2 очка, но оба колеса не вывешивались может их подкусывает после езды на отбойниках...
     
    #3 dbann, 26.12.2012 11:32
  4. Аватар для Avk1957

    Avk1957 Местный

    Регистрация:
    30.01.2011
    Адрес:
    г. Королев
    Сообщений:
    210
    Поблагодарили 4 раз(а) в 3 сообщениях
    Репутация:
    1
    Дим, попробуй вывесить оба передних колеса. Скорее всего из за спущенных баллонов стаб не дает опуститься одному колесу.
     
    #4 Avk1957, 26.12.2012 11:37
  5. Аватар для Better

    Better Местный

    Регистрация:
    10.02.2012
    Адрес:
    Казахстан
    Сообщений:
    620
    Поблагодарили 10 раз(а) в 10 сообщениях
    Репутация:
    21
    Была такая хурма на родных аммортах ещё заводских... как заменил на новые оригинальные - вывешивается даже с пустым баллоном.
     
    #5 Better, 26.12.2012 11:48
  6. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
    Похоже амортики нужно менять, по мимо баллонов...
     
    #6 Ettii, 26.12.2012 14:23
Текущее время: 00:51. Часовой пояс GMT +2.