подскажите по ошибке 17887

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для lucas

    lucas Местный

    Регистрация:
    12.03.2012
    Адрес:
    гусь хрустальный
    Сообщений:
    523
    Авто:
    allroad 4b c5
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    17887 - вакуумная система усилителя тормозов механическая неисправность
    чего сделать?
     
    #1 lucas, 24.01.2013 14:32
  2. Аватар для lucas

    lucas Местный

    Регистрация:
    12.03.2012
    Адрес:
    гусь хрустальный
    Сообщений:
    523
    Авто:
    allroad 4b c5
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
  3. Аватар для Жексон

    Жексон Местный

    Регистрация:
    10.02.2012
    Адрес:
    Железный Феликс
    Сообщений:
    5,638
    Авто:
    AR 2002 2.7T
    Поблагодарили 167 раз(а) в 155 сообщениях
    Репутация:
    78
  4. Аватар для RusBabai

    RusBabai Местный

    Регистрация:
    15.11.2010
    Адрес:
    Дзержинск,Нижегородская обл.
    Сообщений:
    630
    Авто:
    Пневмосарай
    Поблагодарили 13 раз(а) в 12 сообщениях
    Репутация:
    7
    Бывает в морозы иногда с утра когда заводишь проскакивает,стираю и не парюсь...
     
    #4 RusBabai, 24.01.2013 18:57
  5. Аватар для RusBabai

    RusBabai Местный

    Регистрация:
    15.11.2010
    Адрес:
    Дзержинск,Нижегородская обл.
    Сообщений:
    630
    Авто:
    Пневмосарай
    Поблагодарили 13 раз(а) в 12 сообщениях
    Репутация:
    7
    Вообще на сколько знаю эта ошибка говорит о неисправности вакуумного насоса.Либо замена, либо слышал переборка помогает.
     
    #5 RusBabai, 24.01.2013 19:00
  6. Аватар для lucas

    lucas Местный

    Регистрация:
    12.03.2012
    Адрес:
    гусь хрустальный
    Сообщений:
    523
    Авто:
    allroad 4b c5
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
  7. Аватар для sim_a100_2.3_92

    sim_a100_2.3_92 Местный

    Регистрация:
    15.02.2010
    Сообщений:
    464
    Поблагодарили 3 раз(а) в 2 сообщениях
    Репутация:
    13
    Есть мнение, что на датчике давления надо контакты чистить.
     
    #7 sim_a100_2.3_92, 25.01.2013 06:16
  8. Аватар для lucas

    lucas Местный

    Регистрация:
    12.03.2012
    Адрес:
    гусь хрустальный
    Сообщений:
    523
    Авто:
    allroad 4b c5
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    где он стоит дай схемку или обьясни на пальцахх
     
    #8 lucas, 25.01.2013 11:39
  9. Аватар для sim_a100_2.3_92

    sim_a100_2.3_92 Местный

    Регистрация:
    15.02.2010
    Сообщений:
    464
    Поблагодарили 3 раз(а) в 2 сообщениях
    Репутация:
    13
    В полости между салоном и моторным отсеком, там где вак. усилитель, на шланге, который от него идет в моторный отсек. Попробуй снять разъем, почистить контакты, вд40 какой полить.
     
    #9 sim_a100_2.3_92, 25.01.2013 13:30
  10. Аватар для ddemon

    ddemon Местный

    Регистрация:
    12.04.2012
    Адрес:
    Алма-Ата
    Сообщений:
    147
    Авто:
    Allroad 2.7 ARE
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    так что в конечном счете? исправили данную ошибку или забили на нее. у меня тоже висит.
     
    #10 ddemon, 12.06.2013 09:47
  11. Аватар для a200tq

    a200tq Местный

    Регистрация:
    16.02.2012
    Адрес:
    Москва
    Сообщений:
    1,339
    Авто:
    две игрушки одна машина
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    14
    она больше чем у половины висит и никто не парится. особо мнительным в прошивке вытираю эту ошибку и всё)
     
    #11 a200tq, 12.06.2013 14:29
  12. Аватар для praner

    praner Новичок

    Регистрация:
    15.08.2013
    Сообщений:
    1
    Авто:
    Безлошадный? :)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Было такое, если это конечно вакуумный насос. Оказались лопнувшие пластиковые трубки и клапаны от него к вакуумному усилителю. Он-не он, можно проверить в тесте исполнителей вагкома, чисто по звуку, когда он принудительно включится.
    _____
    Сайт
     
    #12 praner, 15.08.2013 07:04
  13. Аватар для WhiteEagle

    WhiteEagle Местный

    Регистрация:
    21.04.2014
    Адрес:
    МО
    Сообщений:
    6,026
    Авто:
    BES340hp LPG TwinTorsen Brembo
    Поблагодарили 286 раз(а) в 256 сообщениях
    Репутация:
    10
    Зажглась эта шняга.
    То ли замерзло что-то где-то, то ли контакты окислились...

    Пожалуй, последую совету мудрого Аркадия и забью. )



    Благо к тормозам никаких претензий не было и нет.
     
    #13 WhiteEagle, 07.02.2017 19:25
Текущее время: 18:20. Часовой пояс GMT +2.