Не заводится на холодную - HELP!!!

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Aloner

    Aloner Новичок

    Регистрация:
    02.02.2013
    Сообщений:
    3
    Авто:
    Allroad 2.7bT 2003г.
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    ДВС 2,7. Проблема началась еще летом, в теплую и сухую погоду заводилась с полгудка, стоит пройти дождику - приходится крутить минуты по полторы пока начинает схватывать. Зимой проблема обострилась - иной раз приходилось снимать аккумулятор на зарядку. Сейчас не заводится вообще, НО если отсоединить воздуховоды и закрыть ладошкой дроссельную заслонку то сразу начинает схватывать и раза с третьего заводится. Давление топлива в рампе нормальное (бенз качает), искра есть. Подозревал ДМРВ, но должен работать и без него в аварийном режиме (проверено). Снимал впускной коллектор полностью, про клеил все стыки и соединения. Заглушил тормозную вакуумную магистраль и магистраль управления байпасами - результат нулевой! Подскажите куда еще можно залезть и что покрутить. И без каких датчиков двигатель не заводится вообще (про датчик коленвала и распредвалов можно не рассказывать). HELP!
     
    #1 Aloner, 02.02.2013 14:53
  2. Аватар для a200tq

    a200tq Местный

    Регистрация:
    16.02.2012
    Адрес:
    Москва
    Сообщений:
    1,339
    Авто:
    две игрушки одна машина
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    14
    В первую очередь в таком случае-датчик температуры охлаждающей жидкости. Просто поменять его на новый, ибо он уже не раз в моей практике выступал инициатором всеразличных гадостей.
     
    #2 a200tq, 02.02.2013 16:41
  3. Аватар для Geolog

    Geolog Местный

    Регистрация:
    15.12.2011
    Адрес:
    Екатеринбург
    Сообщений:
    198
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    А что от датчика ОЖ может машина не запускаться? У меня просто проблема,предохранитель на форсунки сгорает и машина просто глохнет в самый не подходящий момент.Электрики проводку смотрели ,говорят всё норм.Может быть из-за датчика ?
     
    #3 Geolog, 02.02.2013 17:05
  4. Аватар для a200tq

    a200tq Местный

    Регистрация:
    16.02.2012
    Адрес:
    Москва
    Сообщений:
    1,339
    Авто:
    две игрушки одна машина
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    14
    Предохранитель то точно из за датчика не будет гореть. А вот незаводиться-легко, если информация о температуре недостоверная, то и состав смеси неправильный.
     
    #4 a200tq, 02.02.2013 17:10
  5. Аватар для Aloner

    Aloner Новичок

    Регистрация:
    02.02.2013
    Сообщений:
    3
    Авто:
    Allroad 2.7bT 2003г.
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
  6. Аватар для Fire

    Fire Местный

    Регистрация:
    05.03.2012
    Адрес:
    Москва Ювао
    Сообщений:
    249
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    059 919 501 A
     
    #6 Fire, 03.02.2013 22:37
  7. Аватар для Aloner

    Aloner Новичок

    Регистрация:
    02.02.2013
    Сообщений:
    3
    Авто:
    Allroad 2.7bT 2003г.
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Спасибо ребята, завелась! Первый раз вижу мотор, который не заводится при неисправности температурного датчика...
     
    #7 Aloner, 04.02.2013 16:48
  8. Аватар для a200tq

    a200tq Местный

    Регистрация:
    16.02.2012
    Адрес:
    Москва
    Сообщений:
    1,339
    Авто:
    две игрушки одна машина
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    14
    Чтож-у каждого автомобиля есть свои тонкости.
     
    #8 a200tq, 04.02.2013 17:52
  9. Аватар для Андрей52

    Андрей52 Местный

    Регистрация:
    04.08.2012
    Адрес:
    Н.новгород
    Сообщений:
    304
    Авто:
    Алроуд 2.7т 2002г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    13
    подскажи пожалуйста,где этот датчик стоит,ну а если можно фото
     
    #9 Андрей52, 05.02.2013 11:59
  10. Аватар для a200tq

    a200tq Местный

    Регистрация:
    16.02.2012
    Адрес:
    Москва
    Сообщений:
    1,339
    Авто:
    две игрушки одна машина
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    14
    Находится он в трубе системы охлаждения,соединяющей сзади между собой гбц, с пассажирской стороны, сзади мотора.
     
    #10 a200tq, 05.02.2013 13:35
  11. Аватар для Андрей52

    Андрей52 Местный

    Регистрация:
    04.08.2012
    Адрес:
    Н.новгород
    Сообщений:
    304
    Авто:
    Алроуд 2.7т 2002г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    13
    спасибо
     
    #11 Андрей52, 05.02.2013 13:53
Текущее время: 16:40. Часовой пояс GMT +2.