Вебасто

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для @veter@

    @veter@ Пользователь

    Регистрация:
    15.08.2012
    Адрес:
    Россия
    Сообщений:
    36
    Авто:
    AUDI ALLROAD
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    После того , как криворукие механики сделали техобслуживание Вебасто , начались проблемы. Поменяли почти все возможное, осталось еще заменить "мозги". Сейчас включается, работает три минуты и выключается. Опять,теперь уже другие, сняли вторую неделю крутят, никак не определят причину. Уже желание приобрести другой предпусковой подогреватель, денег уже ушло , если бы сначала так и сделал, на него бы хватило. У меня стоит штатный Вебасто Z, двигатель АКЕ 2.5 TDI, 2001 г.в. Есть ли у кого рабочий?
     
    #1 @veter@, 03.02.2013 19:44
  2. Аватар для Карлуша

    Карлуша Пользователь

    Регистрация:
    10.11.2011
    Адрес:
    Москва
    Сообщений:
    63
    Авто:
    Allroad BAU 05
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    0
  3. Аватар для @veter@

    @veter@ Пользователь

    Регистрация:
    15.08.2012
    Адрес:
    Россия
    Сообщений:
    36
    Авто:
    AUDI ALLROAD
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    было все, и читали в том числе. сказали , даже не знаем, что и делать...
     
    #3 @veter@, 03.02.2013 19:55
  4. Аватар для Evgen_72rus

    Evgen_72rus Местный

    Регистрация:
    14.02.2012
    Адрес:
    72RUS
    Сообщений:
    5,493
    Авто:
    Скромный чемодан
    Поблагодарили 29 раз(а) в 25 сообщениях
    Репутация:
    89
    Первая мысль и у меня
     
    #4 Evgen_72rus, 03.02.2013 19:55
  5. Аватар для Карлуша

    Карлуша Пользователь

    Регистрация:
    10.11.2011
    Адрес:
    Москва
    Сообщений:
    63
    Авто:
    Allroad BAU 05
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    0
  6. Аватар для Evgen_72rus

    Evgen_72rus Местный

    Регистрация:
    14.02.2012
    Адрес:
    72RUS
    Сообщений:
    5,493
    Авто:
    Скромный чемодан
    Поблагодарили 29 раз(а) в 25 сообщениях
    Репутация:
    89
    Что уже сделали можешь сказать? Как искали неисправность?
     
    #6 Evgen_72rus, 03.02.2013 19:59
  7. Аватар для @veter@

    @veter@ Пользователь

    Регистрация:
    15.08.2012
    Адрес:
    Россия
    Сообщений:
    36
    Авто:
    AUDI ALLROAD
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Прошлый сезон все было отлично. осеью , когда стало прохладно, решил проверить. все заработало, но был посторонний шум. Обратился в мастерскую, сказали, что надо просто обслужить, почистить, так как ошибок сказали, нет. Почистили, вот и все началось, все описывать очень долго, так как это началось с октября прошлого года. Что потом меняли, подшипник, счетки , свечу, горелку... вот жду завтра обещали еще что то новое скажут.
     
    #7 @veter@, 03.02.2013 21:02
  8. Аватар для Карлуша

    Карлуша Пользователь

    Регистрация:
    10.11.2011
    Адрес:
    Москва
    Сообщений:
    63
    Авто:
    Allroad BAU 05
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    0
    Пока только недоумение, устройство котелка примитивное, но из-за этого требует квалифицированного отношения к ремонту, замена щёток в регламент работ не входит, мотор нагнетателя меняется целиком с куском корпуса, горелка идёт всборе со свечёй. Чистка горелки в этом тиипе котла практически невозможна.
     
    #8 Карлуша, 03.02.2013 22:56
  9. Аватар для Evgen_72rus

    Evgen_72rus Местный

    Регистрация:
    14.02.2012
    Адрес:
    72RUS
    Сообщений:
    5,493
    Авто:
    Скромный чемодан
    Поблагодарили 29 раз(а) в 25 сообщениях
    Репутация:
    89
  10. Аватар для @veter@

    @veter@ Пользователь

    Регистрация:
    15.08.2012
    Адрес:
    Россия
    Сообщений:
    36
    Авто:
    AUDI ALLROAD
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    сегодня созвонились с мастером, приглашает на завтра, говорит что все должно получиться . бум надеяться. но все равно мож у кого есть при разборке.
     
    #10 @veter@, 04.02.2013 15:22
  11. Аватар для dgacomo

    dgacomo Местный

    Регистрация:
    12.02.2012
    Адрес:
    Москва, Варшавка
    Сообщений:
    350
    Авто:
    allroad 2.5TDI AKE
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Включается и глохнет это или нет подачи воздуха, но тогда сильно дыметь должна, или не проходит ОЖ и вебаста отключается от перегрева
     
    #11 dgacomo, 04.02.2013 19:34
  12. Аватар для Freshlive

    Freshlive Местный

    Регистрация:
    30.04.2013
    Адрес:
    Набережные Челны, РТ
    Сообщений:
    552
    Авто:
    2,5 TDI AKE AT '01
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Вот у меня такая же фигня началась. Поработает минут пять и резко вырубается.
    Что может быть? Вчера загорелся недостаточный уровень антифриза. Посмотрел - действительно долить надо 0,5 л. Но после запуска двигателя антифр расширяется и значек уходит. Еще иногда моргает на панели рогалик, типа спирали значек.
     
    #12 Freshlive, 16.12.2013 07:45
  13. Аватар для Карлуша

    Карлуша Пользователь

    Регистрация:
    10.11.2011
    Адрес:
    Москва
    Сообщений:
    63
    Авто:
    Allroad BAU 05
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    0
    Абсолютно верно выше сказано, мотор нагнетателя настроен на заводе и любой ремонт "на колене" ни к чему хорошему не приведёт, горелку сам пытался чистить-результат никакой,вывод-горелку менять.
     
    #13 Карлуша, 16.12.2013 11:38
  14. Аватар для Evgen_72rus

    Evgen_72rus Местный

    Регистрация:
    14.02.2012
    Адрес:
    72RUS
    Сообщений:
    5,493
    Авто:
    Скромный чемодан
    Поблагодарили 29 раз(а) в 25 сообщениях
    Репутация:
    89
    Блин, вот народ страдает. Сгонять на диагностику не? Лучше гадать на кофейной гуще на форуме?
    Скока у меня были проблемы с вебастами - ехал на диагностику, а после того принимал решения и советовался со спецами, но никак не наоборот
     
    #14 Evgen_72rus, 16.12.2013 12:17
  15. Аватар для Freshlive

    Freshlive Местный

    Регистрация:
    30.04.2013
    Адрес:
    Набережные Челны, РТ
    Сообщений:
    552
    Авто:
    2,5 TDI AKE AT '01
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Диагностику я сам себе делаю, провод есть. Ошибок нет.
     
    #15 Freshlive, 16.12.2013 12:20
  16. Аватар для iljap

    iljap Пользователь

    Регистрация:
    15.05.2013
    Адрес:
    Балашиха
    Сообщений:
    43
    Авто:
    Allr2003AKE6Md
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    На самом деле моторчик в вебасте стоит обычный как в некоторых бытовых приборах, по моему в фене каком-то. Сам его разбирал, ничего особенного и щетки меняются хоть и не без геморроя. Но это если денег совсем нема (цена вопроса мотора в сборе от 6 тыр. и больше) и если в поле ни одного магазина, а так однозначно мотор лучше менять целиком.
     
    Последний раз редактировалось iljap; 26.02.2014 в 08:14.
    #16 iljap, 25.02.2014 20:36
  17. Аватар для Карлуша

    Карлуша Пользователь

    Регистрация:
    10.11.2011
    Адрес:
    Москва
    Сообщений:
    63
    Авто:
    Allroad BAU 05
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    0
    Не имею желания спорить по замене щёток, каждый волен решать проблемму по-своему, только даже при замене на новый рекомендуется настроить СО .
     
    #17 Карлуша, 25.02.2014 20:51
  18. Аватар для iljap

    iljap Пользователь

    Регистрация:
    15.05.2013
    Адрес:
    Балашиха
    Сообщений:
    43
    Авто:
    Allr2003AKE6Md
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    На счет ремонта мотора, замены щеток и т.д. спора нет, лучше всё же менять мотор целиком .
    Я просто сказал о том, что в крайнем случае, он вполне ремонтопригоден, если делать всё аккуратно.
    Поправил свой пост выше.
     
    #18 iljap, 26.02.2014 08:21
Текущее время: 10:20. Часовой пояс GMT +2.