Нужна помощь по пневме. Огромная просьба к Нижегородцам.

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
    Приветствую. Может быть у кого-то есть просто валающийся или кто-то может дать подсоединить свой блок управления пневмоподвеской, хочу посмотреть в нем ли проблема, ибо замучился ошибка по датчику, хотя он точно рабочий.
    Номер 4Z7 907 553
    Я подъеду. У меня вся обшивка разобрана, тока ткнуть и выткнуть, делов на 5 минуток.
    Проблема у меня в следующем:
    Постоянно вылетает ошибка по заднему левому датчику. датчик перестален был с другой стороны - ошибка сохранилась. проводка вроде бы целая.
    По Вагу пишет расстояние то 0, то 140, то 0, то 140. Ничего не понимаю. все остальные в норме.
     
    #1 Ettii, 08.02.2013 17:38
  2. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
    Договорился с Андреем, так что вопрос по поводу присоединить другой отпадает, а вот по самому факту может кто что дельное скажет?
     
    #2 Ettii, 08.02.2013 17:45
  3. Аватар для RusBabai

    RusBabai Местный

    Регистрация:
    15.11.2010
    Адрес:
    Дзержинск,Нижегородская обл.
    Сообщений:
    630
    Авто:
    Пневмосарай
    Поблагодарили 13 раз(а) в 12 сообщениях
    Репутация:
    7
    Ром, а у тебя вроде блок то не родной уже стоит,менял же уже осенью(у Женьки брал)???
     
    #3 RusBabai, 08.02.2013 18:30
  4. Аватар для Жексон

    Жексон Местный

    Регистрация:
    10.02.2012
    Адрес:
    Железный Феликс
    Сообщений:
    5,638
    Авто:
    AR 2002 2.7T
    Поблагодарили 167 раз(а) в 155 сообщениях
    Репутация:
    78
  5. Аватар для RusBabai

    RusBabai Местный

    Регистрация:
    15.11.2010
    Адрес:
    Дзержинск,Нижегородская обл.
    Сообщений:
    630
    Авто:
    Пневмосарай
    Поблагодарили 13 раз(а) в 12 сообщениях
    Репутация:
    7
  6. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
    Я никак не найду концы глюка. Блок клапанов у меня есть - 2 шт. Речь про мозги пневмы)
     
    #6 Ettii, 08.02.2013 20:31
  7. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
    Оказалось, что проводка к заднему датчику глючила, все восстановил, давно. но не отписался.
     
    #7 Ettii, 19.09.2013 11:36
  8. Аватар для sl12

    sl12 Местный

    Регистрация:
    14.03.2012
    Адрес:
    Саров
    Сообщений:
    1,906
    Авто:
    Allroad 2,5 TDI, AKE, 2001
    Поблагодарили 85 раз(а) в 83 сообщениях
    Репутация:
    19
    Разъем под сидением или сама проводка?
     
    #8 sl12, 19.09.2013 11:49
  9. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
    Писал у себя в журлане авто.
    Если в кратце, то проблема была в под днищем, где идут проводки, а именно во входном отверстии в трубку алюминиевую, которая идет под аркой. провод порвался, а оплетка была целой.
     
    #9 Ettii, 19.09.2013 11:57
Текущее время: 09:56. Часовой пояс GMT +2.