датчик дорожного просвета .

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Евгений. ом.

    Евгений. ом. Пользователь

    Регистрация:
    19.10.2011
    Адрес:
    Балашиха
    Сообщений:
    40
    Авто:
    2,5ТДИ АКЕ
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    0
    вопрос,пишет ошибку- 0178-датчик дорожного просвета 04-10 механическое повреждение,спорадическая.какой датчик менять?
     
    #1 Евгений. ом., 15.03.2013 17:01
  2. Аватар для Koresh

    Koresh Местный

    Регистрация:
    06.04.2012
    Адрес:
    Москва
    Сообщений:
    399
    Авто:
    Allroad, ARE, 2001
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    сначала посмотреть глазами что с ним случилось, может просто отцепился от рычага
     
    #2 Koresh, 15.03.2013 20:42
  3. Аватар для Евгений. ом.

    Евгений. ом. Пользователь

    Регистрация:
    19.10.2011
    Адрес:
    Балашиха
    Сообщений:
    40
    Авто:
    2,5ТДИ АКЕ
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    0
    я его смотрел все на месте.фишка сухая силиконовая прокладка стоит. заглушиш машинка пропадает проедеш 300м.опять загорается
     
    #3 Евгений. ом., 15.03.2013 21:49
  4. Аватар для Mustyc

    Mustyc Местный

    Регистрация:
    05.01.2013
    Адрес:
    Бритово:)
    Сообщений:
    1,737
    Авто:
    XC 70
    Поблагодарили 6 раз(а) в 6 сообщениях
    Репутация:
    12
    Попробуй поменять или с проводкой поколдовать
     
    #4 Mustyc, 29.03.2013 16:00
  5. Аватар для nagrom85

    nagrom85 Местный

    Регистрация:
    22.06.2012
    Адрес:
    Нижневартовск
    Сообщений:
    84
    Авто:
    allroad 2.7t мкпп 2003BES
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    влага попала,вскрывай,пропаивай все.у меня такая же хрень была,внутри окислилось,причем датчик новый совсем был,месяц всего.
     
    #5 nagrom85, 29.03.2013 19:03
  6. Аватар для Евгений. ом.

    Евгений. ом. Пользователь

    Регистрация:
    19.10.2011
    Адрес:
    Балашиха
    Сообщений:
    40
    Авто:
    2,5ТДИ АКЕ
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    0
  7. Аватар для nagrom85

    nagrom85 Местный

    Регистрация:
    22.06.2012
    Адрес:
    Нижневартовск
    Сообщений:
    84
    Авто:
    allroad 2.7t мкпп 2003BES
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    отсоедини его,ножки посмотри,окись должна быть.а вообще не пойму,почему сразу они не идут в презервативчиках,ведь поспоянно с ними беда
     
    #7 nagrom85, 29.03.2013 19:46
Текущее время: 16:19. Часовой пояс GMT +2.