грамотный электрик подскажите

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для S_S_V

    S_S_V Местный

    Регистрация:
    09.02.2012
    Адрес:
    Москва
    Сообщений:
    1,041
    Авто:
    Allroad. 2002.AKE.EYJ
    Поблагодарили 8 раз(а) в 8 сообщениях
    Репутация:
    16
    Этого достаточно .
     
    #21 S_S_V, 24.05.2013 19:49
  2. Аватар для root

    root Пользователь

    Регистрация:
    15.09.2012
    Адрес:
    Наро-Фоминск
    Сообщений:
    48
    Авто:
    Audi Allroad 2.7T 2002 г.в.
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    )))))))))))))))))))))))
    Может кому пригодится, нашел на "соседнем" форуме www.audi-club.ru пользователя с ником Nik71 (Николай), перепрошивает блоки управления пневмоподвеской, цена вопроса была мне озвучена 3500 руб., время работы 30 минут!!! Завтра поеду по адским московским пробкам((((
     
    #22 root, 24.05.2013 20:02
  3. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Разъем на блоке клапанов точно проверял? Состояние самого жгута к блоку клапанов снизу?
     
    #23 Dmitry_V, 24.05.2013 20:07
  4. Аватар для root

    root Пользователь

    Регистрация:
    15.09.2012
    Адрес:
    Наро-Фоминск
    Сообщений:
    48
    Авто:
    Audi Allroad 2.7T 2002 г.в.
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Сегодня не проверял, но когда забрал машину из сервиса (после восстановления проводки), все штекера "передергивал" (питание компрессора, датчика температуры и от блока клапанов)!!!
    Вот сейчас сижу и думаю может до конца не защелкнул??? Завтра залезу и проверю!!!
    Спасибо за советы!!! Завтра отпишусь что получилось!!!
     
    #24 root, 24.05.2013 21:00
  5. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Жгут снизу проверь обязательно. Надо сначала причину найти. Если блок накрылся - понять почему и только потом пробовать перепрошивать или менять. А то можно и новый угробить.
     
    #25 Dmitry_V, 24.05.2013 21:14
  6. Аватар для root

    root Пользователь

    Регистрация:
    15.09.2012
    Адрес:
    Наро-Фоминск
    Сообщений:
    48
    Авто:
    Audi Allroad 2.7T 2002 г.в.
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Без блока управления пневмы можно заводить авто и передвигаться??? Около 1 км. до эстокады!!!
     
    #26 root, 24.05.2013 21:17
  7. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Вопрос интересный. Если 17-й предохранитель вынуть - думаю можно. Что на это другие скажут?
     
    #27 Dmitry_V, 24.05.2013 21:22
  8. Аватар для root

    root Пользователь

    Регистрация:
    15.09.2012
    Адрес:
    Наро-Фоминск
    Сообщений:
    48
    Авто:
    Audi Allroad 2.7T 2002 г.в.
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    17-й это питание компрессора???
     
    #28 root, 24.05.2013 21:23
  9. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Это питание блока управления. Предохранитель питания компрессора номиналом 30 или 40 ампер (точно не помню) стоит на блоке реле под торпедой.
     
    #29 Dmitry_V, 24.05.2013 21:39
  10. Аватар для root

    root Пользователь

    Регистрация:
    15.09.2012
    Адрес:
    Наро-Фоминск
    Сообщений:
    48
    Авто:
    Audi Allroad 2.7T 2002 г.в.
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Точно, я его менял, 40А!!! В Наро-Фоминске лишь в одном магазине смог найти такой предохранитель((( Город-дыра!!!
     
    #30 root, 24.05.2013 21:41
  11. Аватар для S_S_V

    S_S_V Местный

    Регистрация:
    09.02.2012
    Адрес:
    Москва
    Сообщений:
    1,041
    Авто:
    Allroad. 2002.AKE.EYJ
    Поблагодарили 8 раз(а) в 8 сообщениях
    Репутация:
    16
    Можно и без блока ,можно и с ним ,он всё равно пока труп)).
     
    #31 S_S_V, 24.05.2013 21:44
  12. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Адрес электронной почты в личку кинь. Я тебе схему с отписанием работы пришлю.
     
    #32 Dmitry_V, 24.05.2013 21:50
  13. Аватар для root

    root Пользователь

    Регистрация:
    15.09.2012
    Адрес:
    Наро-Фоминск
    Сообщений:
    48
    Авто:
    Audi Allroad 2.7T 2002 г.в.
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Вчера проверил разъем на блоке клапанов, все хорошо, окислений нет, обрывов тоже!!! Съездил в Москву, перепрошил блок управления пневмы, сегодня поставил, сбросил все ошибки, а пневма все равно не работает((( Диагностирую повторно и вот какие ошибки мне выдает:
    7 Найдены неисправности:
    01772 - Сигнальный провод от датчика давления регулятора дорожного просвета-G291
    31-00 - обрыв цепи/к.з. на массу
    00807 - Клапан задней левой амортизаторной стойки-N150
    31-00 - обрыв цепи/к.з. на массу
    00808 - Клапан задней правой амортизаторной стойки-N151
    31-00 - обрыв цепи/к.з. на массу
    01397 - Клапан сброса давления системы регулирования дорожного просвета-N111
    31-00 - обрыв цепи/к.з. на массу
    01773 - Клапан ресивера регулятора дорожного просвета-N311
    31-10 - обрыв цепи/к.з. на массу - Спорадическая
    00805 - Клапан передней левой амортизаторной стойки-N148
    31-00 - обрыв цепи/к.з. на массу
    00806 - Клапан передней правой амортизаторной стойки-N149
    31-00 - обрыв цепи/к.з. на массу

    Подскажите пожалуйста из-за чего это??? Куда лезть???((((((((((((((((((((
     
    #33 root, 26.05.2013 12:42
  14. Аватар для root

    root Пользователь

    Регистрация:
    15.09.2012
    Адрес:
    Наро-Фоминск
    Сообщений:
    48
    Авто:
    Audi Allroad 2.7T 2002 г.в.
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    IMG804.jpg

    IMG805.jpg

    IMG806.jpg

    Это проводка которую мне оборвало крыльчаткой, с этого все и началось(((
    Может такое быть что электрик который мне восстанавливал все соединения не ответственно отнёсся к работе и что то напутал??? Так как до восстановления проводки, вышеперечисленных ошибок не было!!!
     
    #34 root, 26.05.2013 12:52
    Пользователь сказал cпасибо: ken_om (14.05.2016)
  15. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Для Root

    Похоже перебит жгут к блоку корректора фар. Два датчика положения дорожного просвета запитаны от него. Если два датчика не работают - не работает вся пневмоподвеска. Блок корректора фар походу запитывается от блока управления пневмоподвеской.

    Страница 18 электрической схемы от Митчела.
    Страница 32 программы самообучения 243.

    - Проверить предохранители 5, 7, 15, 17.
    - Проверить наличие питания на контактах 25 и 50 блока управления пневмоподвеской (красно - зеленый провод)
    - Проверить питание на контакте 49 блока управления пневмоподвеской (черный провод)
    - Проверить соединение контакта 17 блока управления пневмоподвеской с контактом 9 блока корректора фар (красно - желтый провод) Скорее всего это и есть провод питания блока корректора фар.
     
    #35 Dmitry_V, 27.05.2013 00:07
  16. Аватар для root

    root Пользователь

    Регистрация:
    15.09.2012
    Адрес:
    Наро-Фоминск
    Сообщений:
    48
    Авто:
    Audi Allroad 2.7T 2002 г.в.
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Вчера продолжил борьбу с немецкими электриками))) Как же у них все сложно!!!
    Добрался до релюшки на пневмокомпрессор, на 30 клейму + идет постоянно, если напрямую (без реле) замкнуть 30 и 87 клейму, компрессор начинает работать, но после 40-60 секунд ожидания, машина все равно не поднимается(((
    При постоянной помощи (почти круглосуточной) Dmitry_V выяснил что на одну из клейм реле (85 или 86), при включении зажигания должен подаваться +, он не подается((( С электрической схемы видно, что провода на клеймы 85 и 86 идут из блока управления пневмоподвески (из 18-ти контактной фишки, еще перепроверю провода по цветам)!!! Вывод: при включении зажигания, надо контролькой проверить пошел ли + из блока управления пневмы по какому-нибудь из 2-х проводов: желто-коричневый или желто-красный - это 85 и 86 контакт релюшки!!!
    Как человек который вообще не шарит в электрике автомобиля, я правильно мыслю???

    P.S. Dmitry_V, я звонил человеку который мне прошивал блок управления пневмы, он мне сказал что "знакомить" этот блок с авто нет необходимости, должно все заработать как только установил блок на место!!!
     
    #36 root, 28.05.2013 06:59
  17. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Если даже просто запустить компрессор, машина не поднимется из - из того, что клапана в блоке клапанов закрыты. Именно он занимается переключением воздушным магистралей, и, соответственно, за наполнение ресивера и пневмобалонов.

    Судя по всему, проблема в том, что электрик неправильно соединил провода перебитые лопастью виски, и, как следствие нет сигнала на блок корректора фар от которого питаются два датчика дорожного просвета левой стороны. Если в системе два датчика - не работают - не работает ничего.

    Несколько вопросов:

    - На панели управления пневмоподвеской хоть какие - то светодиоды горят?

    - На приборке горит аварийная лампочка пневмоподвески?

    - Питание на блок управления пневмоподвеской, блок корректора фар и контрольную панель пневмой проверил? Точно подается?

    - Если пневмоподвеска перестала работать после того как перебило провода - то по видимому причина именно в этом. Надо перепроверить правильно ли электрик соединил провода и не напутал ли чего.

    - Попросить второго человека посмотреть проверить происходит ли срабатывание приводов корректоров фар при включении зажигания и запуске двигателя. Это хорошо видно если все работает. Если этого нет - блок корректора фар не работает и надо точно проверять перебитый жгут.

    - Человек который перепрошивал блок управления пневмоподвеской его работоспособность проверил? (чтобы исключить проблему с самим блоком)
     
    Последний раз редактировалось Dmitry_V; 28.05.2013 в 09:24.
    #37 Dmitry_V, 28.05.2013 09:20
  18. Аватар для root

    root Пользователь

    Регистрация:
    15.09.2012
    Адрес:
    Наро-Фоминск
    Сообщений:
    48
    Авто:
    Audi Allroad 2.7T 2002 г.в.
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Dmitry_V, спасибо Вам огромное за помощь!!! Подвеска заработала, оказывается все было элементарно и просто, оказывается мой любительский диагностический шнур на самом деле не стирал ошибки по пневме((( На днях я устал бороться с пневмой и обратился в сервис в Москве, т.к. все "Нарские" сервисы отказывались браться за работу((( Естественно электрик начал работу с диагностики, ему также высветились 7 ошибок по пневме (по блоку клапанов), он их стер и компрессор ожил)))
     
    #38 root, 02.06.2013 16:25
  19. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Всегда пожалуйста! :-) Рад что все заработало :-)
     
    #39 Dmitry_V, 02.06.2013 17:12
  20. Аватар для sl12

    sl12 Местный

    Регистрация:
    14.03.2012
    Адрес:
    Саров
    Сообщений:
    1,907
    Авто:
    Allroad 2,5 TDI, AKE, 2001
    Поблагодарили 85 раз(а) в 83 сообщениях
    Репутация:
    19
    А что за шнурок такой, что ошибки не трет?
     
    #40 sl12, 02.06.2013 22:01
Текущее время: 08:09. Часовой пояс GMT +2.