Тормоза

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для karzo

    karzo Новичок

    Регистрация:
    09.03.2013
    Адрес:
    г.Мурманск
    Сообщений:
    4
    Авто:
    audi allroad 2.5 tdi
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Авто клубники отзовитесь,помогите разобраться!!!дело в том что проблема такая? машина стоит на "Р" жмешь на педаль тормоза и с правой стороны колеса ощущение скрипа,скрежет? подскажите может у кого была такая проблемка! Всем спасибо
     
    #1 karzo, 23.05.2013 23:31
  2. Аватар для UTUG

    UTUG Местный

    Регистрация:
    14.02.2012
    Адрес:
    Алмата
    Сообщений:
    2,798
    Авто:
    Allroad (AKE) на меху
    Поблагодарили 88 раз(а) в 77 сообщениях
    Репутация:
    15
    Такая же фигня, слышен небольшой скрип, при открытых окнах и тишине на улице. Иначе ничего не слышно и физических проявлений никаких.
    Пока не заморачивался.
     
    #2 UTUG, 24.05.2013 08:12
  3. Аватар для alldim

    alldim Местный

    Регистрация:
    12.02.2012
    Адрес:
    Н.Новгород
    Сообщений:
    1,001
    Авто:
    Allroad 2.5TDI(BAU)АКПП 2003г
    Поблагодарили 21 раз(а) в 20 сообщениях
    Репутация:
    30
    Возможно выработка на скобе. Можно попробовать смазать специальной смазкой.
     
    #3 alldim, 24.05.2013 10:21
  4. Аватар для karzo

    karzo Новичок

    Регистрация:
    09.03.2013
    Адрес:
    г.Мурманск
    Сообщений:
    4
    Авто:
    audi allroad 2.5 tdi
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Ребята из-за направляющих может быть скрежет?
     
    #4 karzo, 24.05.2013 22:18
  5. Аватар для karzo

    karzo Новичок

    Регистрация:
    09.03.2013
    Адрес:
    г.Мурманск
    Сообщений:
    4
    Авто:
    audi allroad 2.5 tdi
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
  6. Аватар для alcool

    alcool Новичок

    Регистрация:
    05.06.2013
    Адрес:
    москва
    Сообщений:
    14
    Авто:
    allroad 2.7
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Такая же фигня, появилось после того как сняли-поставили тормозной диск
     
    #6 alcool, 11.06.2013 22:34
  7. Аватар для Илья1986

    Илья1986 Пользователь

    Регистрация:
    07.06.2013
    Адрес:
    Санкт-Петербург
    Сообщений:
    35
    Авто:
    allroad 2.7т 2000
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Скорее всего направляющие на скобе немного деформировались, и при нажатии на тормоз супорт выравнивается, и происходит скрип. Смажь направляющие мне помогло, но не надолго (((
     
    #7 Илья1986, 11.06.2013 22:48
  8. Аватар для Илья1986

    Илья1986 Пользователь

    Регистрация:
    07.06.2013
    Адрес:
    Санкт-Петербург
    Сообщений:
    35
    Авто:
    allroad 2.7т 2000
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Можно попросить помошника нажимать на тормоз, а самому смотреть на супорт и все увидишь
     
    #8 Илья1986, 11.06.2013 22:50
  9. Аватар для Вован

    Вован Местный

    Регистрация:
    25.02.2011
    Адрес:
    ХМАО-Югра пгт. Пойковский
    Сообщений:
    1,610
    Авто:
    allroad 2.5 BAU 2004г.
    Поблагодарили 72 раз(а) в 69 сообщениях
    Репутация:
    34
    При проведении работ согнули пыльник и задевает за диск, отверткой или чем нибудь похожим отогнуть не снимая колеса, без фанатизма.
     
    #9 Вован, 12.06.2013 06:12
  10. Аватар для SeriySolo

    SeriySolo Пользователь

    Регистрация:
    28.01.2013
    Сообщений:
    93
    Авто:
    A6 Allroad AKE 2.5tdi
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Всем привет! Пишу в разные разделы может кто и поможет.

    У меня после замены передних тормозных колодок (поставил не оригинальные - скрипучие) я обнаружил что машина сама начинает притормаживать передними колодками в движении и в наборе скорости т.к. слышен характерный скрип. Иногда едет нормально - это чувствуется и по динамике машины.
    Раньше до замены колодок я и не предполагал что машина такой херьнёй занимается т.к. предыдущие колодки не скрипели так. Шнурок даёт ошибку по коробке:"Муфта блокировки гидротрансформатора: отсутствует передача крутящего момента" и по АБС:"Сигнал определения передачи".
    Подскажите можно ли как нибудь адаптировать тормоза, обнулить, за грубить чтоб не были такими чувствительными или ставить не скрипучие колодки и кататься дальше?

    С Уважением Сергей.
     
    #10 SeriySolo, 17.03.2014 11:47
Текущее время: 15:26. Часовой пояс GMT +2.