Писк зумера

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для deniskq

    deniskq Местный

    Регистрация:
    21.03.2013
    Адрес:
    москва
    Сообщений:
    180
    Авто:
    VAG, (ALLroad 2.7)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Обратил внимание, что при включении зажигания зумер пищит 6 раз - у всех так? или эт какаята ошибка?
    Как было раньше чот даже не помню, но по-моему меньше.

    Предполагаю, что это стало после замены RNS-D на другой мафон (уж больно много осталось отключенных и не подключенных разъемов)
     
    Последний раз редактировалось deniskq; 07.07.2013 в 21:00.
    #1 deniskq, 07.07.2013 12:47
  2. Аватар для Garold

    Garold Местный

    Регистрация:
    29.07.2012
    Адрес:
    Москва, Пенза/Заречный
    Сообщений:
    654
    Авто:
    Аллроад 2,7бт АКПП 2002 г.в.
    Поблагодарили 24 раз(а) в 13 сообщениях
    Репутация:
    19
  3. Аватар для deniskq

    deniskq Местный

    Регистрация:
    21.03.2013
    Адрес:
    москва
    Сообщений:
    180
    Авто:
    VAG, (ALLroad 2.7)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Нет, все ок, никаких ошибок и предупреждений
     
    #3 deniskq, 07.07.2013 14:05
  4. Аватар для Better

    Better Местный

    Регистрация:
    10.02.2012
    Адрес:
    Казахстан
    Сообщений:
    620
    Поблагодарили 10 раз(а) в 10 сообщениях
    Репутация:
    21
    В любом сервисе прочти ошибки, чего гадать? Роуд на палке?
     
    #4 Better, 07.07.2013 14:12
  5. Аватар для Garold

    Garold Местный

    Регистрация:
    29.07.2012
    Адрес:
    Москва, Пенза/Заречный
    Сообщений:
    654
    Авто:
    Аллроад 2,7бт АКПП 2002 г.в.
    Поблагодарили 24 раз(а) в 13 сообщениях
    Репутация:
    19
    я думаю это ничего не значит - по идее если нажать кнопку на приборке то он показывает что опрашивает сегодня посчитаю скажу сколько у меня.
     
    #5 Garold, 07.07.2013 14:14
Текущее время: 22:58. Часовой пояс GMT +2.