Allroad 4.2 BAS непонятный звук, помогите

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Suncar

    Suncar Местный

    Регистрация:
    29.07.2012
    Сообщений:
    175
    Авто:
    Audi Allroad 4B 4.2 BAS 2004
    Поблагодарили 5 раз(а) в 5 сообщениях
    Репутация:
    10
    Нет не по этой причине! Но если бы не разодраный гидротрансформатор На коробке то полез бы изза шумов этих 100%!!

    Ни как не усугублялось!! Никаких изменений со временем с этим звуком не происходило! Он был всегда на холостых но не постояноо то шкрябало то не шкрябает, газнеш - не шкрябает , стоишь- шкрябает через раз или постоянно!!!! Очень раздражало!
     
    #21 Suncar, 18.03.2015 23:36
  2. Аватар для V_L_A_D_I_M_I_R

    V_L_A_D_I_M_I_R Местный

    Регистрация:
    05.04.2013
    Адрес:
    Москва
    Сообщений:
    1,207
    Авто:
    OPЁL ZEFIRA 1.8 560 копыт
    Поблагодарили 46 раз(а) в 44 сообщениях
    Репутация:
    14

    Слава Богу у меня пока нет таких звуков)) А при каком пробеге менял цепи?
    Сейчас гляну тему на Драйве))
     
    #22 V_L_A_D_I_M_I_R, 19.03.2015 08:56
  3. Аватар для Suncar

    Suncar Местный

    Регистрация:
    29.07.2012
    Сообщений:
    175
    Авто:
    Audi Allroad 4B 4.2 BAS 2004
    Поблагодарили 5 раз(а) в 5 сообщениях
    Репутация:
    10
    Ha 190
     
    #23 Suncar, 19.03.2015 10:35
  4. Аватар для V_L_A_D_I_M_I_R

    V_L_A_D_I_M_I_R Местный

    Регистрация:
    05.04.2013
    Адрес:
    Москва
    Сообщений:
    1,207
    Авто:
    OPЁL ZEFIRA 1.8 560 копыт
    Поблагодарили 46 раз(а) в 44 сообщениях
    Репутация:
    14
    У меня 118, родной))
     
    #24 V_L_A_D_I_M_I_R, 19.03.2015 10:50
Текущее время: 20:21. Часовой пояс GMT +2.