При перекдючении на драйв - SERVICE! OK!

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для belko_loc

    belko_loc Пользователь

    Регистрация:
    21.07.2013
    Адрес:
    St-Petersburg
    Сообщений:
    66
    Авто:
    allroad 2,7T 2001
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Добрый день, подскажите. Вчера все было в порядке, сегодня завелся, включил Драйв, на экране выскочило SERVICE! OK! погасло и больще экран бортового компа ничего не отображает, подсветка горит. До включения Драйв предупреждение про то что перед переключением передачи надо выжать тормоз выводится нормально....
    allroad 2001
     
    #1 belko_loc, 21.07.2013 19:11
  2. Аватар для вася

    вася Местный

    Регистрация:
    15.04.2013
    Адрес:
    Краснодар
    Сообщений:
    134
    Авто:
    2.5TDI (AKE)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
  3. Аватар для belko_loc

    belko_loc Пользователь

    Регистрация:
    21.07.2013
    Адрес:
    St-Petersburg
    Сообщений:
    66
    Авто:
    allroad 2,7T 2001
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Так и должно быть?)) мне как то больше нравилось когда на экране бортового отображалась информация во время движения...а теперь после переключения на драйв просто пустой экран горит
     
    #3 belko_loc, 21.07.2013 19:47
  4. Аватар для Leon

    Leon Местный

    Регистрация:
    10.02.2012
    Адрес:
    Ростов-на-Дону
    Сообщений:
    933
    Авто:
    Honda Jazz
    Поблагодарили 17 раз(а) в 15 сообщениях
    Репутация:
    33
    попробуй нажать кнопку сброса на правом подрулевом
     
    #4 Leon, 21.07.2013 20:57
  5. Аватар для Жексон

    Жексон Местный

    Регистрация:
    10.02.2012
    Адрес:
    Железный Феликс
    Сообщений:
    5,638
    Авто:
    AR 2002 2.7T
    Поблагодарили 167 раз(а) в 155 сообщениях
    Репутация:
    78
    Это что, анекдотическая тема?
    Подошло время сервиса (замена масла), если все сделано то просто сбросить либо кнопками на панели приборов, либо шнурком.
     
    #5 Жексон, 21.07.2013 21:27
  6. Аватар для belko_loc

    belko_loc Пользователь

    Регистрация:
    21.07.2013
    Адрес:
    St-Petersburg
    Сообщений:
    66
    Авто:
    allroad 2,7T 2001
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Может кто подскажет как сделать сброс кнопками, просто нажать ресет пробовал...
     
    #6 belko_loc, 21.07.2013 23:31
  7. Аватар для Жексон

    Жексон Местный

    Регистрация:
    10.02.2012
    Адрес:
    Железный Феликс
    Сообщений:
    5,638
    Авто:
    AR 2002 2.7T
    Поблагодарили 167 раз(а) в 155 сообщениях
    Репутация:
    78
    Нажимаешь левую кнопку, держишь, включаешь зажигание, отпускаешь, жмешь правую. Вроде так.
     
    #7 Жексон, 22.07.2013 00:02
  8. Аватар для belko_loc

    belko_loc Пользователь

    Регистрация:
    21.07.2013
    Адрес:
    St-Petersburg
    Сообщений:
    66
    Авто:
    allroad 2,7T 2001
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Всем спасибо. Скинул так - на выключенном зажигании зажал правую кнопку, включил зажигание, зажал левую, подержал кнопки секунды 3...
     
    #8 belko_loc, 22.07.2013 08:37
Текущее время: 06:10. Часовой пояс GMT +2.