не работает омыватель лобового и заднего, как протестить в чем проблема?

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для belko_loc

    belko_loc Пользователь

    Регистрация:
    21.07.2013
    Адрес:
    St-Petersburg
    Сообщений:
    66
    Авто:
    allroad 2,7T 2001
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Добрый день.
    не работает омыватель лобового и заднего, омыватель фар работает, дворники исправно машут, предохранитель проверил, новый моторчик и форсунки в наличии. как протестить в чем проблема перед тем как снимать бачок, менять моторчик итд...
     
    Последний раз редактировалось belko_loc; 29.07.2013 в 18:06.
    #1 belko_loc, 29.07.2013 18:01
  2. Аватар для belko_loc

    belko_loc Пользователь

    Регистрация:
    21.07.2013
    Адрес:
    St-Petersburg
    Сообщений:
    66
    Авто:
    allroad 2,7T 2001
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
  3. Аватар для вася

    вася Местный

    Регистрация:
    15.04.2013
    Адрес:
    Краснодар
    Сообщений:
    134
    Авто:
    2.5TDI (AKE)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    На бочке два моторчика, один работает на стекла второй на фары. Отсоедини колодку от моторчика и подай напряжение от АКБ он должен работать.На моторчике где два кембрика натягивается тот идет на стекла.
     
    #3 вася, 31.07.2013 19:40
  4. Аватар для Quattrodag

    Quattrodag Местный

    Регистрация:
    07.08.2013
    Адрес:
    РД. Каспийск
    Сообщений:
    1,398
    Авто:
    Audi Аllroad 2.7T акпп
    Поблагодарили 29 раз(а) в 27 сообщениях
    Репутация:
    31
    Ребят подскажите что можно придумать, я при снятии моторчика сломал один из двух уголков шлангов идущих на штуцера моторчика, как теперь этот шланг одеть на моторчик? Весь шланг менять довольно геморно думаю
     
    #4 Quattrodag, 01.12.2013 23:15
  5. Аватар для S_S_V

    S_S_V Местный

    Регистрация:
    09.02.2012
    Адрес:
    Москва
    Сообщений:
    1,041
    Авто:
    Allroad. 2002.AKE.EYJ
    Поблагодарили 8 раз(а) в 8 сообщениях
    Репутация:
    16
    А в шланги то зачем полез ?
    Проводку надо проверять ...
     
    #5 S_S_V, 01.12.2013 23:27
  6. Аватар для Quattrodag

    Quattrodag Местный

    Регистрация:
    07.08.2013
    Адрес:
    РД. Каспийск
    Сообщений:
    1,398
    Авто:
    Audi Аllroad 2.7T акпп
    Поблагодарили 29 раз(а) в 27 сообщениях
    Репутация:
    31
    Да блин моторчик накрылся вот я и снял его неаккуратно
     
    #6 Quattrodag, 01.12.2013 23:47
Текущее время: 16:36. Часовой пояс GMT +2.