стартер не крутит...

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для LUMEN WOLF

    LUMEN WOLF Местный

    Регистрация:
    04.05.2013
    Адрес:
    МОСКВА Нахимовский Проспект
    Сообщений:
    105
    Авто:
    AUDI ALLROAD 2001 АКЕ
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Как-то сложно мне кажется! Я морду и гену вообще не трогал!
     
    #61 LUMEN WOLF, 24.12.2014 22:25
  2. Аватар для serd

    serd Местный

    Регистрация:
    21.09.2011
    Адрес:
    Русский Север г.Архангельск
    Сообщений:
    1,612
    Авто:
    аллроуд 2.7Т 2005 г.
    Поблагодарили 79 раз(а) в 77 сообщениях
    Репутация:
    12
    А что трогал?
     
    #62 serd, 24.12.2014 22:34
  3. Аватар для LUMEN WOLF

    LUMEN WOLF Местный

    Регистрация:
    04.05.2013
    Адрес:
    МОСКВА Нахимовский Проспект
    Сообщений:
    105
    Авто:
    AUDI ALLROAD 2001 АКЕ
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Пока выяснял причины его отказа снимал раз пять, так вот в последний раз за пол часа скинул))
    А снимал всё с низу. а верхний со стороны коробки выкручивал. Правда у нас с тобой есть небольшая разница, т.к. у меня дизель
     
    #63 LUMEN WOLF, 24.12.2014 22:40
  4. Аватар для serd

    serd Местный

    Регистрация:
    21.09.2011
    Адрес:
    Русский Север г.Архангельск
    Сообщений:
    1,612
    Авто:
    аллроуд 2.7Т 2005 г.
    Поблагодарили 79 раз(а) в 77 сообщениях
    Репутация:
    12
    Так вот где собака зарыта!
     
    #64 serd, 24.12.2014 22:43
  5. Аватар для LUMEN WOLF

    LUMEN WOLF Местный

    Регистрация:
    04.05.2013
    Адрес:
    МОСКВА Нахимовский Проспект
    Сообщений:
    105
    Авто:
    AUDI ALLROAD 2001 АКЕ
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
  6. Аватар для Вовик

    Вовик Пользователь

    Регистрация:
    15.01.2015
    Адрес:
    Беларусь, Молодечно
    Сообщений:
    68
    Авто:
    2.7T, 250 лс.
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    Подскажите плиз, что может залить большим дождем. Стартер не крутит вообще, вчера все было ок, после сильного дождя приехал, ночь простояла, а на утро от стартера никакого вздоха!
     
    #66 Вовик, 07.07.2015 08:15
  7. Аватар для Кабачок

    Кабачок Местный

    Регистрация:
    18.08.2014
    Адрес:
    Брест Беларусь
    Сообщений:
    1,586
    Авто:
    allroad 2,5 АКЕ МКПП
    Поблагодарили 160 раз(а) в 145 сообщениях
    Репутация:
    16
    Для начала предохранители и реле проверь,иначе только вскрытие...
     
    #67 Кабачок, 07.07.2015 08:32
  8. Аватар для LUMEN WOLF

    LUMEN WOLF Местный

    Регистрация:
    04.05.2013
    Адрес:
    МОСКВА Нахимовский Проспект
    Сообщений:
    105
    Авто:
    AUDI ALLROAD 2001 АКЕ
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Ошибки есть?
     
    #68 LUMEN WOLF, 07.07.2015 08:32
  9. Аватар для Вовик

    Вовик Пользователь

    Регистрация:
    15.01.2015
    Адрес:
    Беларусь, Молодечно
    Сообщений:
    68
    Авто:
    2.7T, 250 лс.
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    ошибки пока не смотрел, т.к. времени не было, поломку обнаружил в 08.00, когда на работу хотел уехать. Раньше был забит сслив воды со стороны водителя, я его прочистил, но думаю что из-за сильного дождя он мог не полностью сливать воду и она могла попасть в блок управл двигателем, а там может еще и на контакты на щите моторного отсека, а может и предохранители. Раньше как-то было стартер крутил, но не заводилась, так вырезали нештатный иммо и все зааботало, а ща думаю где-то проводка на стартер потеряла контакт. Подскажите, а если снизу окислилась, можно ли позлезть без ямы, подвигать провода. Спасибо!
     
    #69 Вовик, 07.07.2015 08:58
  10. Аватар для Вовик

    Вовик Пользователь

    Регистрация:
    15.01.2015
    Адрес:
    Беларусь, Молодечно
    Сообщений:
    68
    Авто:
    2.7T, 250 лс.
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
  11. Аватар для LUMEN WOLF

    LUMEN WOLF Местный

    Регистрация:
    04.05.2013
    Адрес:
    МОСКВА Нахимовский Проспект
    Сообщений:
    105
    Авто:
    AUDI ALLROAD 2001 АКЕ
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    у меня, в своё время, было точно так же, я коробку снимал, так вот после сборки стартер не стал работать, оказалось вся беда в разводке на АКПП. а ошибок не было! у тебя похоже тоже самое, залило контакты и срабатывает блокировка стартера!
     
    #71 LUMEN WOLF, 07.07.2015 09:11
  12. Аватар для Кабачок

    Кабачок Местный

    Регистрация:
    18.08.2014
    Адрес:
    Брест Беларусь
    Сообщений:
    1,586
    Авто:
    allroad 2,5 АКЕ МКПП
    Поблагодарили 160 раз(а) в 145 сообщениях
    Репутация:
    16
    если мне не изменяет память,то стоит оно под номером 4 под рулём ещё а вариант проверить все контакты на стартёре и подать напряжение на втягивающее(на дизеле сверху,возле топивного стоит 3 разъёма,самое левое на втягивающее стартера) И вообще, раз туда попала вода, соответственно замыкание, прозванивай провода и ищи обрыв. Ну и ошибки
     
    Последний раз редактировалось Кабачок; 07.07.2015 в 09:32.
    #72 Кабачок, 07.07.2015 09:20
  13. Аватар для Вовик

    Вовик Пользователь

    Регистрация:
    15.01.2015
    Адрес:
    Беларусь, Молодечно
    Сообщений:
    68
    Авто:
    2.7T, 250 лс.
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    всем спасибо! проблема решилась к счастью легко! окислился контакт с минуса акб на корпус, там где рядом идет слив воды со стороны пассажира, пропшикал вдшкой и все завелось! Видимо при большом потоке воды не успевала стекать вниз и топила акб и все что рядом.
     
    #73 Вовик, 07.07.2015 13:30
  14. Аватар для Фед

    Фед Пользователь

    Регистрация:
    27.03.2015
    Адрес:
    Самара
    Сообщений:
    77
    Авто:
    Audi Allroad 2.7 2002 года
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Это скорее всего не стартер, уже пол года мучаюсь, поменял стартер и амуль помогло на две недели а потом все опять пошло, на холодную заводится нормально а стоит проехаться по городу так потом стоишь два часа или три, потом опять заводится. Вот такая беда!!!
     
    #74 Фед, 17.07.2015 11:36
  15. Аватар для Xlam

    Xlam Местный

    Регистрация:
    27.02.2015
    Адрес:
    Липецк
    Сообщений:
    153
    Авто:
    Allroad 2.7 bt
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Меня сегодня тоже постигла эта кара. Один в один. Втягивающее клацает, а стартер не крутит, но пневма и все остальное работает. Ошибки те же. Не подскажите как проблему решили?
     
    Последний раз редактировалось Xlam; 20.02.2016 в 21:46.
    #75 Xlam, 20.02.2016 21:41
  16. Аватар для horch13

    horch13 Местный

    Регистрация:
    26.10.2012
    Адрес:
    SPb
    Сообщений:
    371
    Авто:
    A4 B8
    Поблагодарили 25 раз(а) в 22 сообщениях
    Репутация:
    10
    Это было достаточно давно и,если я не ошибаюсь, у меня стояла древняя сигналка,оставшаяся от прежнего владельца, которая заблокировала запуск двигателя. Вылечилось следующим образом: на эвакуатор, в сервис к электрикам, полный демонтаж её.
     
    #76 horch13, 20.02.2016 23:04
  17. Аватар для Xlam

    Xlam Местный

    Регистрация:
    27.02.2015
    Адрес:
    Липецк
    Сообщений:
    153
    Авто:
    Allroad 2.7 bt
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Сегодня пытался завести снова, опять ноль реакции. Втягивающее клацает, а стартер не крутит. И топливный насос ничего не подкачивает, хотя машина простояла всю ночь. И тут я подумал, а мож это он и заглючил. Раньше при повороте ключа он всегда подкачивал, а щас нет. Снял реле с клемы diesel под рулем, вроде нормальное. Вставил обратно (думал контакт плохой) и опять ноль. Думаю "надо принудительно его запустить". Взял провод и с клемы 30 (рядом) дал на клему diesel питание. Насос зажужжал. Значит рабочий. Поворачиваю ключ, и черт возьми, она завелась. Завтра поеду к человеку в этом разбирающемуся и опишу всю ситуацию. Дальше будем смотреть.

    Отправлено из КОСМОСА
     
    #77 Xlam, 21.02.2016 10:16
  18. Аватар для nazar000

    nazar000 Местный

    Регистрация:
    31.03.2013
    Адрес:
    Самара
    Сообщений:
    357
    Авто:
    Allroad 2.7 BiTurbo BES
    Поблагодарили 6 раз(а) в 3 сообщениях
    Репутация:
    10
    Ребята, подскажите!
    При прямом подключении стартер крутит, а с замка - нет.
    На втягивающий не идет питание.
    Куда копать дальше?
     
    Последний раз редактировалось nazar000; 21.02.2016 в 16:26.
    #78 nazar000, 21.02.2016 16:23
  19. Аватар для Кабачок

    Кабачок Местный

    Регистрация:
    18.08.2014
    Адрес:
    Брест Беларусь
    Сообщений:
    1,586
    Авто:
    allroad 2,5 АКЕ МКПП
    Поблагодарили 160 раз(а) в 145 сообщениях
    Репутация:
    16
    контактная группа
     
    #79 Кабачок, 22.02.2016 00:22
  20. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Клемма 30 стартера соединена напрямую с плюсовой клеммой аккумулятора черным проводом.

    На 30 клемму замка зажигания (контакт 3 замка) питание подается с 30 клеммы блока реле под торпедой красным проводом.

    На вход реле блокировки стартера (контакт 2 реле) питание подается с клеммы 50В (контакт 5 замка) красно - черным проводом.

    На 50 контакт стартера (на втягивающее реле) питание подается с 8 контакта реле блокировки стартера красно - черным проводом.

    Контакт 2 реле блокировки стартера соединен с контактом 4 реле блокировки стартера красно -черным проводом (питание на обмотку управления реле блокировки стартера).

    Второй вывод обмотки управления реле блокировки стартера (контакт 6) в зависимости от типа коробки передач подключается коричнево - белым проводом либо через выключатель педали сцепления на МКПП (контакт 1), либо через многофункциональный выключатель на АКПП (плюха на коробке, контакт 9) на массу (контакты 2 и 10 выключателей соответственно.

    Если не срабатывает реле - перед проверкой первым делом переведи селектор любой коробки в нейтраль.

    Попробуй завести.

    Если не завелась - попробуй соединить контакт 9 реле блокировки стартера с массой (отключаются выключатели блокировки срабатывание реле блокировки стартера) и попробуй завести.

    Если завелась - проверяй выключатель педали сцепления или многофункциональный датчик АКПП. Если нет - проверяй реле и прозвони контактную группу замка зажигания (контакт 3 с контактом 5) при повернутом ключе в режим Start.

    Если нужна схема - присылай адрес электронки в личку.
     
    Последний раз редактировалось Dmitry_V; 22.02.2016 в 01:20.
    #80 Dmitry_V, 22.02.2016 00:44
Текущее время: 09:23. Часовой пояс GMT +2.