Помогите с пневмоой. Help!!

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Ro Man

    Ro Man Новичок

    Регистрация:
    05.09.2013
    Адрес:
    Ukraine
    Сообщений:
    10
    Авто:
    allroad 2.5tdi AKE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Помогите с пневмой, время от времени на утро машина опускается на передок, а иногда все норм, держит.
    подключил ваг ком, и выдало вот такие ошибки:

    01400 - Система регулирования дорожного просвета
    11-00 - выход из диапазона регулирования (меньше нижнего предела)

    01772 - Сигнальный провод от датчика давления регулятора дорожного просвета-G291
    27-10 - недостоверный сигнал - Непостоянно

    01769 - Передний правый датчик дорожного просвета - G289
    27-00 - недостоверный сигнал
     

    Изображения:

    Последний раз редактировалось Ro Man; 08.09.2013 в 14:26. Причина: .
    #1 Ro Man, 08.09.2013 14:14
  2. Аватар для UTUG

    UTUG Местный

    Регистрация:
    14.02.2012
    Адрес:
    Алмата
    Сообщений:
    2,798
    Авто:
    Allroad (AKE) на меху
    Поблагодарили 88 раз(а) в 77 сообщениях
    Репутация:
    15
    А что в группах показывает, высоту каждого колеса кажет ?
    Накачай 2-ой уровень, и выдерни предохранитель пневмы, понаблюдай на какое колесо будет опускатся машина за ночь.
     
    #2 UTUG, 08.09.2013 17:23
  3. Аватар для Ro Man

    Ro Man Новичок

    Регистрация:
    05.09.2013
    Адрес:
    Ukraine
    Сообщений:
    10
    Авто:
    allroad 2.5tdi AKE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    хорошо) спасибо, вот еще только что подключал ваг, вылезла еще одна ошлибка
    отключение вследствие перегрева - непостоянно)

    и в какой группе показывает высоту колес? просто у меня ваг на англ
     
    #3 Ro Man, 09.09.2013 19:00
  4. Аватар для Ro Man

    Ro Man Новичок

    Регистрация:
    05.09.2013
    Адрес:
    Ukraine
    Сообщений:
    10
    Авто:
    allroad 2.5tdi AKE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    и еще хотел спросить, ошибки щас чистить надо? потому что вчера поменял датчик передний правый, или оставить так как есть?
     
    #4 Ro Man, 09.09.2013 19:02
  5. Аватар для Ro Man

    Ro Man Новичок

    Регистрация:
    05.09.2013
    Адрес:
    Ukraine
    Сообщений:
    10
    Авто:
    allroad 2.5tdi AKE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Сделал так как говорил, за ночь не спустило ни 1 колесо) в чем тогда проблема?
     
    #5 Ro Man, 10.09.2013 09:22
  6. Аватар для UTUG

    UTUG Местный

    Регистрация:
    14.02.2012
    Адрес:
    Алмата
    Сообщений:
    2,798
    Авто:
    Allroad (AKE) на меху
    Поблагодарили 88 раз(а) в 77 сообщениях
    Репутация:
    15
    а теперь покатайся,
    если и тогда не спустит, то проблема электронная, подушки живые.
     
    #6 UTUG, 10.09.2013 09:37
  7. Аватар для Mustyc

    Mustyc Местный

    Регистрация:
    05.01.2013
    Адрес:
    Бритово:)
    Сообщений:
    1,737
    Авто:
    XC 70
    Поблагодарили 6 раз(а) в 6 сообщениях
    Репутация:
    12
    Дырявый балон у тебя какойто и датчик помирает!
     
    #7 Mustyc, 10.09.2013 18:25
  8. Аватар для Mustyc

    Mustyc Местный

    Регистрация:
    05.01.2013
    Адрес:
    Бритово:)
    Сообщений:
    1,737
    Авто:
    XC 70
    Поблагодарили 6 раз(а) в 6 сообщениях
    Репутация:
    12
  9. Аватар для Naka

    Naka Новичок

    Регистрация:
    16.07.2013
    Сообщений:
    13
    Авто:
    Безлошадный? :)
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    День добрый. Подскажите, такая проблема по пневме:
    1. Поломался датчик положения передний левый, как я и писал. Я его снял, ездил без него, пока мне шёл с разбора б.у. на замену: левое переднее крыло соответственно было в любом положении выше правого на 2 см.
    2. Одновременно стала падать задняя правая сторона, спустя неделю где-то езды без датчика, с 3его положения за 2-3 часа, со второго буквально за 15-30 минут вноль.
    3. Вот в итоге пришёл датчик и баллон с репэйра: в итоге я сейчас поставил баллон, датчик передний (с приборной доски исчез значок "неисправность положения фары", но остался значок желтый подвески.
    4. Скинул ваг комом все ошибки. Едишь минуты 2-3 снова закорается желтая машинка подвески. Выключаешь-заводишь - тухнет машинка, спустя 2-3 минуты загорается снова. Вагком выдает: Спорадрическая - мех. повреждение датчика.
    5. Машина стоит криво: передний левый задран, задний опущен. Даже поднимаю в 4ое положение: задние колеса почти вровень (на правом просвет с крылом меньше на 5 мм), но перед это капец - левое на 2 см выше правого.
    6. И главное: опять сдулось заднее правое вноль за 2 часа.

    Скажите, с чего начать и куда копать. Или может надо какую-то обучалку сделать или еще что.
    сейчас кстати во 2ом положении вся левая сторона выше правой (смотрю по просвету между колесом и крылом) на 2-2.5 см
     
    #9 Naka, 12.09.2013 07:54
  10. Аватар для Mustyc

    Mustyc Местный

    Регистрация:
    05.01.2013
    Адрес:
    Бритово:)
    Сообщений:
    1,737
    Авто:
    XC 70
    Поблагодарили 6 раз(а) в 6 сообщениях
    Репутация:
    12
    Посмотри другие датчики и делай адаптацию! На задних датчиках бывае что в другую стороны выгибает
     
    #10 Mustyc, 12.09.2013 12:30
  11. Аватар для Naka

    Naka Новичок

    Регистрация:
    16.07.2013
    Сообщений:
    13
    Авто:
    Безлошадный? :)
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Спасибо за совет, можно ссылку на фак или по пунктам - как сделать Адаптацию?
    Датчики заеду гляну на эстакаду.

    Проблему со сдуванием стойки правой решил, кулибин из сервица штуцер не закрутил просто при замене баллона.
     
    #11 Naka, 13.09.2013 04:12
  12. Аватар для ium

    ium Местный

    Регистрация:
    20.02.2012
    Адрес:
    Н. Новгород
    Сообщений:
    134
    Авто:
    AUDI ALLROAD 2002 г AKE EYJ
    Поблагодарили 4 раз(а) в 4 сообщениях
    Репутация:
    10
    Привет!
    Вот процедура адаптации с соседнего форума:
    Перове: сначала найти ровную площадку
    Второе: Подключить ВАГ и попасть в раздел пневмы(34блок). Третье: Вводим Лог-Код 31564.
    Четвертое: Открываем раздел Адаптация. (Ждем пока подвеска диагностируется и переходит во второе положение. Так же должна загореться на приборке "ошибка по пневме")
    Пятое: Меряем линейкой растояние от центра колесного диска до начала пластиковой арки на каждом колесе и записываем на бумажечку (в мм).
    Шестое: В разделе адаптации выбираем 01 канал (в верхних окошках показывает какое колесо адаптируется на этом канале) и в поле нового значения вводим измеренную величину этого колеса. Сохраняем.
    Седьмое: Соответственно для каналов 02,03 и 04.
    Восьмое: В 05 канале вводим 1 (запоминание всех параметров) и сохраняем.

    Ошибка на приборке тухнет. Адаптация закончена.

    При адаптации все двери авто должны быть закрыты
     
    #12 ium, 13.09.2013 08:01
  13. Аватар для Naka

    Naka Новичок

    Регистрация:
    16.07.2013
    Сообщений:
    13
    Авто:
    Безлошадный? :)
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
  14. Аватар для jonjjoe

    jonjjoe Местный

    Регистрация:
    05.11.2012
    Сообщений:
    454
    Авто:
    allroad 2.7 ARE
    Поблагодарили 16 раз(а) в 15 сообщениях
    Репутация:
    10
  15. Аватар для Ro Man

    Ro Man Новичок

    Регистрация:
    05.09.2013
    Адрес:
    Ukraine
    Сообщений:
    10
    Авто:
    allroad 2.5tdi AKE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    короче немного поездил, оказалось передняя левая подушка спускает, и уже даже слышно шум, поменял компрессора и датчика, 2 ошбки ушли, осталось только датчик g291 и все)
     
    #15 Ro Man, 14.09.2013 18:05
  16. Аватар для Ro Man

    Ro Man Новичок

    Регистрация:
    05.09.2013
    Адрес:
    Ukraine
    Сообщений:
    10
    Авто:
    allroad 2.5tdi AKE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    ну пока что результат такой, компрессор тот что стоял на машине подох, поставил другой, машину поднимает за щитанные секунды, поменял датчика, тоже все теперь работает, но не ушли ошибки

    01400 - Система регулирования дорожного просвета
    11-00 - выход из диапазона регулирования (меньше нижнего предела)

    01772 - Сигнальный провод от датчика давления регулятора дорожного просвета-G291
    27-10 - недостоверный сигнал - Непостоянно

    первая думаю изза пробитой подушки, а вот вторая, хз что делать, есть мысль что чтото не так с блоком клапанов)
     
    #16 Ro Man, 14.09.2013 18:10
  17. Аватар для Mustyc

    Mustyc Местный

    Регистрация:
    05.01.2013
    Адрес:
    Бритово:)
    Сообщений:
    1,737
    Авто:
    XC 70
    Поблагодарили 6 раз(а) в 6 сообщениях
    Репутация:
    12
    291 если не ошибаюсь передний левый датчик... была такая хрень, вылечил заменой датчика, а по поводу выхода из диапазона, если не травит и не падает, то надо смотреть правильность крепления датчиков а если травит то менять дырявый балон
     
    #17 Mustyc, 14.09.2013 19:35
  18. Аватар для UTUG

    UTUG Местный

    Регистрация:
    14.02.2012
    Адрес:
    Алмата
    Сообщений:
    2,798
    Авто:
    Allroad (AKE) на меху
    Поблагодарили 88 раз(а) в 77 сообщениях
    Репутация:
    15
  19. Аватар для UTUG

    UTUG Местный

    Регистрация:
    14.02.2012
    Адрес:
    Алмата
    Сообщений:
    2,798
    Авто:
    Allroad (AKE) на меху
    Поблагодарили 88 раз(а) в 77 сообщениях
    Репутация:
    15
    Датчик находится внутри блока клапанов, и ошибка возникает, когда давление в системе падает ниже нормы. Чаще по причине дохлых баллонов, а компрессор умирает следом, ему приходится постоянно работать, подкачивать.
     
    #19 UTUG, 15.09.2013 15:09
  20. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Датчики в блоке клапанов глючат очень часто и сильно. Гоняли в сервисе - смотрели показания датчика. Врут они, как правило, в 1-ом и 2-ом положениях. Показания очень сильно плавают. Замени балон, и если все будет работать, то на ошибку датчика просто забей. У нас эта ошибка уже 4 года с момента покупки машины висит. Нам мастер так и сказал, чтобы не заморачивались если все работает.
     
    #20 Dmitry_V, 15.09.2013 16:39
Текущее время: 02:30. Часовой пояс GMT +2.