Горит табло ...

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Серый

    Серый Новичок

    Регистрация:
    16.01.2013
    Адрес:
    Пермь
    Сообщений:
    14
    Авто:
    аллроуд
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Привет всем!!! Горит на табло значок передние колодки. При подьеме машины в 3 положение и глушении мотора, после повторной заводки, на табло горит ОК, ошибка пропадает. При опускании во 2 положение ошибка появляется вновь. Колодки новые. Где искать причину???? При открывании дверей багажника не горит лампочка освещения багажника и фонарь на двери багажника. Лампочки целые.
     
    #1 Серый, 17.09.2013 15:43
  2. Аватар для quattrosens

    quattrosens Местный

    Регистрация:
    12.02.2012
    Адрес:
    Paris France
    Сообщений:
    1,408
    Авто:
    Allroad 2.5tdi 7.0l/100 225л.с
    Поблагодарили 25 раз(а) в 22 сообщениях
    Репутация:
    14
    Уважаемый, электроника, это наука о контактах, в случае загорания лампочки тормозов смотри на контакты колодки

    в случае с задней дверью это замок, т.е. концевик (выключатель) в нем...
     
    #2 quattrosens, 17.09.2013 16:08
  3. Аватар для navigator

    navigator Местный

    Регистрация:
    17.11.2012
    Адрес:
    Новосибирск
    Сообщений:
    144
    Авто:
    Audi Allroad 2,7T 2001г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    14
    Знатоки, подскажите как лечить сигнализацию на табло которая напоминает, что двери открыты. У меня при закрытых дверях горит машинка с 4 открытыми дверями , чтоб ее... Где собака зарыта. Заранее спасибо
     
    #3 navigator, 07.05.2014 19:56
  4. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Скорее всего у тебя проблема с проводкой или разъемом к блоку комфорта. Или блок водой залило.
     
    #4 Dmitry_V, 07.05.2014 20:00
  5. Аватар для vints

    vints Местный

    Регистрация:
    24.04.2013
    Адрес:
    Россия,Таганрог
    Сообщений:
    382
    Авто:
    Ауди Аллроад 2.7Т
    Поблагодарили 38 раз(а) в 33 сообщениях
    Репутация:
    10
    Доброй ночи!Проверьте сам кабель в местах сгибания-разгибания при поворотах и при изменении клиренса.Для этого отсоедините кабель от разъёмов самого датчика колодок и соединения с проводкой под резиновой заглушкой на арке колеса и подсоедините тестер,руками изгибайте кабель так проверите на излом!Это довольно частая причина и не только на наших аллроудах но и на А4,А6,и т.д.А с освещением багажника проверте микропереключатель в замке крышки багажника,он кстати детализируеться в ЕТКЕ ну или в он-лайн каталогах,так что можно заказать и сменить,а также проверьте мех.часть замка,может банально нужно почистить и смазать.
    С Уважением Сергей!
     
    #5 vints, 08.05.2014 02:06
  6. Аватар для vints

    vints Местный

    Регистрация:
    24.04.2013
    Адрес:
    Россия,Таганрог
    Сообщений:
    382
    Авто:
    Ауди Аллроад 2.7Т
    Поблагодарили 38 раз(а) в 33 сообщениях
    Репутация:
    10
    Здравствуйте!Да,действительно смотрите сам блок комфорта под ногами водителя,точнее под ковром с водительской стороны.Если есть влага,то просушите блок и обратите внимание на сами разъёмы.А также проверьте дренаж для слива воды под аккумулятором.
    Удачи!!!
     
    #6 vints, 08.05.2014 02:11
  7. Аватар для navigator

    navigator Местный

    Регистрация:
    17.11.2012
    Адрес:
    Новосибирск
    Сообщений:
    144
    Авто:
    Audi Allroad 2,7T 2001г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    14
    Дмитрий и Сергей большое Вам спасибо за Наводку. В выходные полезу разбираться. Постараюсь найти косячок как устраню - отпишу
     
    #7 navigator, 08.05.2014 05:09
  8. Аватар для vints

    vints Местный

    Регистрация:
    24.04.2013
    Адрес:
    Россия,Таганрог
    Сообщений:
    382
    Авто:
    Ауди Аллроад 2.7Т
    Поблагодарили 38 раз(а) в 33 сообщениях
    Репутация:
    10
    Удачи!!!Если что непонятно пиши поможем!
    С Уважением Сергей!
     
    #8 vints, 08.05.2014 08:24
  9. Аватар для navigator

    navigator Местный

    Регистрация:
    17.11.2012
    Адрес:
    Новосибирск
    Сообщений:
    144
    Авто:
    Audi Allroad 2,7T 2001г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    14
    Сергей нашел я эту "собаку".мы легких путей не ищем блок комфорта исправен. Все банально проще оказалось - 14 предохранитель умер. Заменил и все на свои места встало.
     
    #9 navigator, 30.05.2014 13:24
  10. Аватар для Жексон

    Жексон Местный

    Регистрация:
    10.02.2012
    Адрес:
    Железный Феликс
    Сообщений:
    5,638
    Авто:
    AR 2002 2.7T
    Поблагодарили 167 раз(а) в 155 сообщениях
    Репутация:
    78
    У приятеля ситуация один в один, да же тему создавал. Хотя все преды проверили. Хм...проверим еще раз.
    Спасибо участникам.
     
    #10 Жексон, 30.05.2014 18:26
  11. Аватар для navigator

    navigator Местный

    Регистрация:
    17.11.2012
    Адрес:
    Новосибирск
    Сообщений:
    144
    Авто:
    Audi Allroad 2,7T 2001г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    14
    Евгений привет, причину нашел совершенно случайно. после замены левой двери начал проверять работу стеклоподъемников, а они молчат, причем все 4 сразу. нашел предохранитель - он 10А N14 визуально не видно было пробит он или нет, заменил все заработало и сигнал снялся.
     
    #11 navigator, 30.05.2014 20:06
  12. Аватар для Жексон

    Жексон Местный

    Регистрация:
    10.02.2012
    Адрес:
    Железный Феликс
    Сообщений:
    5,638
    Авто:
    AR 2002 2.7T
    Поблагодарили 167 раз(а) в 155 сообщениях
    Репутация:
    78
    Приветствую. Симптомы один в один и двери и стеклподъемники не работают.
    Еще раз спасибо
     
    #12 Жексон, 30.05.2014 20:09
  13. Аватар для navigator

    navigator Местный

    Регистрация:
    17.11.2012
    Адрес:
    Новосибирск
    Сообщений:
    144
    Авто:
    Audi Allroad 2,7T 2001г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    14
    Не за что.Буду рад если кому-то поможет.
     
    #13 navigator, 30.05.2014 20:17
  14. Аватар для vints

    vints Местный

    Регистрация:
    24.04.2013
    Адрес:
    Россия,Таганрог
    Сообщений:
    382
    Авто:
    Ауди Аллроад 2.7Т
    Поблагодарили 38 раз(а) в 33 сообщениях
    Репутация:
    10
    Привет!!!Вот ещё одно подтверждение поговорки:"Век живи-век учись,а всё равно дураком помрёшь"!Тоже взял на заметку!Спасибо!!!Вот так и осваиваем МЫ ВСЕ свои авто!Наш форум-это ВЕЩЬ!!!Удачи!
    С Уважением Сергей!
     
    #14 vints, 30.05.2014 22:59
Текущее время: 15:10. Часовой пояс GMT +2.