Пошли дожди пневма за моросила

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Семен

    Семен Новичок

    Регистрация:
    18.05.2012
    Адрес:
    Город лангепас
    Сообщений:
    22
    Авто:
    Audi allroad 2.5 AKE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Еду на днях по дачам прошел дождик ,лужи по коленно ну все нормально проехал без проблем,выезжаю на трассу пытаюсь опустить на первый уровень моргала лампочка спуска машины,потом начала моргать основная лампочка уровня кузова и до сих пор моргает,до города доехать не успел думаю чето высоко сижу,останавливаюсь смотрю передок гдето на 1 уровне а жопа на 2-3 ну не долго думая выдернул предохранитель №17 на всякий пожарный ,добрался до дома взял бук начал диагностику вот что выявил.Ребята подскажите че делать
     

    Изображения:

    #1 Семен, 03.11.2013 22:22
  2. Аватар для cooper

    cooper Партнер клуба

    Регистрация:
    10.02.2012
    Адрес:
    Москва СВАО
    Сообщений:
    3,100
    Авто:
    Audi Q3 2.0 170 л.с
    Поблагодарили 43 раз(а) в 38 сообщениях
    Репутация:
    50
    по первой фотке, смотри клапан и разъем к нему, а по второй, просел АКБ.
     
    #2 cooper, 04.11.2013 05:42
  3. Аватар для Семен

    Семен Новичок

    Регистрация:
    18.05.2012
    Адрес:
    Город лангепас
    Сообщений:
    22
    Авто:
    Audi allroad 2.5 AKE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Извините а можно по точнее я просто не разбираюсь еще хорошо.Какой клапан?какой разьем,а про АКБ типо сел?
     
    #3 Семен, 04.11.2013 08:26
  4. Аватар для quattrosens

    quattrosens Местный

    Регистрация:
    12.02.2012
    Адрес:
    Paris France
    Сообщений:
    1,408
    Авто:
    Allroad 2.5tdi 7.0l/100 225л.с
    Поблагодарили 25 раз(а) в 22 сообщениях
    Репутация:
    14
    На компрессоре клапан сброса давления N111 , на нём разъём, видать отошёл.

    Насчёт АКБ проверь напряжение на ней при х.х. должно быть >13,8в если меньше то проблема с контактами, с геной, итд
     
    #4 quattrosens, 04.11.2013 09:38
  5. Аватар для alexaudi77

    alexaudi77 Местный

    Регистрация:
    02.12.2012
    Адрес:
    Ярославль
    Сообщений:
    1,522
    Авто:
    Audi Allroad
    Поблагодарили 3 раз(а) в 3 сообщениях
    Репутация:
    18
    Все провода от гены и акб...(массовые и питание)
    Зачистить места контактов с кузовом или с узлами а/м.
    Клемма + греется?
     
    Последний раз редактировалось alexaudi77; 04.11.2013 в 11:13.
    #5 alexaudi77, 04.11.2013 11:11
  6. Аватар для Семен

    Семен Новичок

    Регистрация:
    18.05.2012
    Адрес:
    Город лангепас
    Сообщений:
    22
    Авто:
    Audi allroad 2.5 AKE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    залазил под машину,времени не было что бы все посмотреть но увидел проводок с заднего правого датчика оборван изза этого может быть?и почему ошибку по датчику не выдал?
     
    #6 Семен, 06.11.2013 20:24
  7. Аватар для Valerups

    Valerups Местный

    Регистрация:
    22.02.2012
    Адрес:
    Воронеж, Северный район
    Сообщений:
    1,422
    Авто:
    AllRoad 2.7 TDI BPP автомат
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    18
Текущее время: 09:48. Часовой пояс GMT +2.