Пропала зарядка. Что делать?

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для quattrosens

    quattrosens Местный

    Регистрация:
    12.02.2012
    Адрес:
    Paris France
    Сообщений:
    1,408
    Авто:
    Allroad 2.5tdi 7.0l/100 225л.с
    Поблагодарили 25 раз(а) в 22 сообщениях
    Репутация:
    14
    Это НЕ НОРМАЛЬНО

    Проверь напряжение вольтметром сначала на батарее, должно быть не менее 14,0 вольт, затем прямо на клемах гены, должно быть не менее 14,5в если меньше меняй или ремонтируй гену, если у тебя Валео, то лучше сразу поменять на Бош
     
    #61 quattrosens, 06.08.2015 14:13
    Пользователь сказал cпасибо: jonjjoe (06.08.2015)
  2. Аватар для Was62

    Was62 Местный

    Регистрация:
    08.06.2011
    Адрес:
    Реутов
    Сообщений:
    7,510
    Авто:
    пневмотурбосолярочный геморрой
    Поблагодарили 439 раз(а) в 401 сообщениях
    Репутация:
    23
  3. Аватар для YULKAR

    YULKAR Местный

    Регистрация:
    20.01.2014
    Адрес:
    Московская область
    Сообщений:
    571
    Авто:
    Audi Allroad 2,7 BEL 2004
    Поблагодарили 44 раз(а) в 34 сообщениях
    Репутация:
    26
    У меня также и на оборотах, при включенных:
    - климе;
    - ближнем свете;
    - работающих двух карлсонах.
    Вопрос: тоже гену менять?
     
    #63 YULKAR, 06.08.2015 16:26
  4. Аватар для Sailor617

    Sailor617 Пользователь

    Регистрация:
    19.12.2013
    Адрес:
    г.Калуга
    Сообщений:
    65
    Авто:
    Allroad 2,5 ake механика
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Тоже. Либо меняй, либо придумывай что нить... Должно быть чуть выше последней белой риски. Ну или около. У меня вчера пропала зарядка -раз! и нет ее. газуй не газуй - ноль эмоции. доехал на аккумуляторе до дома... двигатель аке. Почитал форум- кто то достает щетки и меняет- не знаю как они достают- я с подьемником не справился. Руку даже не засунешь. Снимал бампер, интеркулер, ну всю пижню, что спереди. Радиатор кондея просто отодвинул и все. Антифриз сливал- там патрубок надоотсоединить, что над геной сразу. вытащил гену - на вид неплохой, слегка в масле. Валео - 140 ампер. Щетки нормальные торчат хорошо. Замерил сопротивление на якоре - там 999999,(должно быть 4 ом, я потом узнал) ну все ясно- обрыв якоря. Поехал в генераторную мастерскую- так там мастера совсем зажрались- я ему говорю- глянь на стенде гену- три секунды дело(мало ли мож я чего не увидел или недопонял), профессиональный взгляд все тки. Нифига- уперся рогом и все. Кое как выпросил у него якорь и подшипники - стоял над душой наверно час( он не хотел идти в гараж за 100 метров) В общем отдал за якорь 4,5 тыщи(!!!) ну и подшипники по 300рэ. Щетки я перепаял от волговского(по размерам один в один, только надо перепаять в самом корпусе, а из нового их выковырять) . Замена всего этого у него стоила примерно 2 с небольшим, но он не захотел деалать - работы у него и так много. В общем перебрал я сам- ничего сложного нет, надо только пресс и паяльник, ну пару головок на 7 и 8, и звездочку маленькую на 6 граней. В общем, все вылилось - в 5100, плюс я купил волговских щеток аж три вида на 300 рэ. При условии, что ковырялся сам. Не знаю но цены на эти шурешки(якоря и проч. и сами генераторы) просто аховые.
     
    #64 Sailor617, 10.11.2015 19:28
  5. Аватар для YULKAR

    YULKAR Местный

    Регистрация:
    20.01.2014
    Адрес:
    Московская область
    Сообщений:
    571
    Авто:
    Audi Allroad 2,7 BEL 2004
    Поблагодарили 44 раз(а) в 34 сообщениях
    Репутация:
    26
    Нет! Пока рано, начал разбираться, есть вопросы по правильной работе карлсонов.
     
    #65 YULKAR, 10.11.2015 19:51
  6. Аватар для Психх

    Психх Местный

    Регистрация:
    14.02.2010
    Адрес:
    между МКАДом и Уралом
    Сообщений:
    8,192
    Поблагодарили 178 раз(а) в 165 сообщениях
    Репутация:
    59
    Теперь у меня уже истерика!
    Эта фашистская скотина неделю назад решила, что заряжать гену не обязательно. Я её в гараж на отстой, а потом в сервис. Подъезжаю к сервису, а эта погань очканула и начала показывать заряд. Я к парням, типа один хрен ковыряйте, мне такие сурпрайзы даром не надобны. Расковыряли, дохтур приговорил регулятор, тут же его привезли, установили, запихнули гену на место и мне улыбнулось счастье своим поганым оскалом, но тогда я думал, что улыбка дружеская...
    Сегодня решил прокатиться в город- 10 км ехать и поехал. Зарядка в норме, авто едет, каша под колесами не мешает, всякие ведра недоприводные остаются далеко за кормой. Приехал к парням в сервис, поблагодарить и потрындеть за жизнь. Уже попрощался с ними и начал ехать домой как упс... эта сука снова решила перестать заряжать акум! Я к парням, а они типа- не вопрос, но малость обожди, все подъемники заняты, освободим и сразу твое ведро подвесим...
    Ну вот чего этой гадине надо? Новый регулятор прожил двое суток и сдох!
     
    #66 Психх, 03.12.2015 14:01
  7. Аватар для Was62

    Was62 Местный

    Регистрация:
    08.06.2011
    Адрес:
    Реутов
    Сообщений:
    7,510
    Авто:
    пневмотурбосолярочный геморрой
    Поблагодарили 439 раз(а) в 401 сообщениях
    Репутация:
    23
    любви и ласки, Вова .... любви и ласки, как всякой гадине
     
    #67 Was62, 03.12.2015 14:29
  8. Аватар для sl12

    sl12 Местный

    Регистрация:
    14.03.2012
    Адрес:
    Саров
    Сообщений:
    1,906
    Авто:
    Allroad 2,5 TDI, AKE, 2001
    Поблагодарили 85 раз(а) в 83 сообщениях
    Репутация:
    19
    Наука о контактах! Было подобное. Снял гену, увидел шатающуюся шпильку на которую клема с аккумы приходит. Перекинул клему на соседнюю (шпильку наростить пришлось). И как бы все заработало стабильно, но месяца через 3 опять выкрутас. Разбираться не стал, навый гена решил вопрос, пока решил.
     
    #68 sl12, 03.12.2015 14:57
  9. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Володя, у тебя ведь Бошевский гена стоит? У меня Валео. У меня зарядка то пропадала, то появлялась когда обмотка ротора отвалилась.
     
    #69 Dmitry_V, 03.12.2015 15:53
  10. Аватар для Психх

    Психх Местный

    Регистрация:
    14.02.2010
    Адрес:
    между МКАДом и Уралом
    Сообщений:
    8,192
    Поблагодарили 178 раз(а) в 165 сообщениях
    Репутация:
    59
  11. Аватар для jonjjoe

    jonjjoe Местный

    Регистрация:
    05.11.2012
    Сообщений:
    454
    Авто:
    allroad 2.7 ARE
    Поблагодарили 16 раз(а) в 15 сообщениях
    Репутация:
    10
    Приветствую. Пару дней пошла такая беда,с утра приборка показывает примерно 9 вольт,при заводке стартер пару раз крутит с потуханием подсветки приборки,но к удивлению заводиться машина. Такой же симтом был и днём . сразу к спецам обращаться или что можно самому посмотреть? Пустые банки АКБ могут на это повлиять?

    Отправлено с моего Xperia Z2 через Tapatalk
     
    #71 jonjjoe, 31.12.2015 09:02
  12. Аватар для sl12

    sl12 Местный

    Регистрация:
    14.03.2012
    Адрес:
    Саров
    Сообщений:
    1,906
    Авто:
    Allroad 2,5 TDI, AKE, 2001
    Поблагодарили 85 раз(а) в 83 сообщениях
    Репутация:
    19
    Начинай с чистки клемм и проверки зарядки аккума.
     
    #72 sl12, 31.12.2015 09:47
    Пользователь сказал cпасибо: jonjjoe (31.12.2015)
  13. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Клеммы аккумулятора в каком состоянии? При заведенном моторе напряжение нормальное показывает? Должно быть в пределах 13,5 - 14,0 вольт. Аккумулятору сколько лет? Уровень электролита с плотностью в банках нормальны? Есть возможность нормальный поставить и проверить? Если на нормальном аккумуляторе напряжения бортовой сети не будет - генератор в ремонт или под замену.
     
    #73 Dmitry_V, 31.12.2015 09:50
    Пользователь сказал cпасибо: jonjjoe (31.12.2015)
  14. Аватар для jonjjoe

    jonjjoe Местный

    Регистрация:
    05.11.2012
    Сообщений:
    454
    Авто:
    allroad 2.7 ARE
    Поблагодарили 16 раз(а) в 15 сообщениях
    Репутация:
    10
    Спасибо. Проверю.

    Сдох АКБ.

    Отправлено с моего Xperia Z2 через Tapatalk
     
    Последний раз редактировалось jonjjoe; 12.05.2016 в 13:09.
    #74 jonjjoe, 31.12.2015 10:39
  15. Аватар для баркас

    баркас Местный

    Регистрация:
    05.08.2014
    Адрес:
    Лен обл Волхов
    Сообщений:
    616
    Авто:
    АРВ 2.7 2002г
    Поблагодарили 23 раз(а) в 22 сообщениях
    Репутация:
    10
    Доброго времени!
    Не размножать темы, спрошу здесь.
    Зарядка идет без проблем, но при запуске сек через 5-7 ( при показаниях близких к 14в) начинает тускло, еле-еле подсвечиваться АКБ.
    Как называется это???
     
    #75 баркас, 18.03.2017 07:12
  16. Аватар для quattrosens

    quattrosens Местный

    Регистрация:
    12.02.2012
    Адрес:
    Paris France
    Сообщений:
    1,408
    Авто:
    Allroad 2.5tdi 7.0l/100 225л.с
    Поблагодарили 25 раз(а) в 22 сообщениях
    Репутация:
    14
    Пипец с ремонтом генератора подкрался незаметно....
     
    #76 quattrosens, 20.03.2017 15:50
  17. Аватар для баркас

    баркас Местный

    Регистрация:
    05.08.2014
    Адрес:
    Лен обл Волхов
    Сообщений:
    616
    Авто:
    АРВ 2.7 2002г
    Поблагодарили 23 раз(а) в 22 сообщениях
    Репутация:
    10
    Что-то не совсем понимаю,что ремонтировать,если зарядка идет...
     
    #77 баркас, 20.03.2017 19:51
  18. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Ремонтировать генератор. Также было. Лучше в специализмрованную контору отвезти.
     
    #78 Dmitry_V, 20.03.2017 19:58
Текущее время: 06:12. Часовой пояс GMT +2.