Я теперь тоже пешеход! Трактор не завелся...

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для andy_84

    andy_84 Местный

    Регистрация:
    24.10.2012
    Адрес:
    Москва, СЗАО
    Сообщений:
    104
    Авто:
    A6/C5 AQ AKE 01
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Да мне б мотор для начала оживить, потом все остальное..
     
    #61 andy_84, 05.01.2014 13:26
  2. Аватар для Mexanik_ODS

    Mexanik_ODS Партнер клуба

    Регистрация:
    31.12.2011
    Адрес:
    г. Москва
    Сообщений:
    945
    Поблагодарили 26 раз(а) в 21 сообщениях
    Репутация:
    7
    Ты ещё не оживил? Долго!
    Купи баллончик "быстрый старт". Один маленькими порциями брызгает во впускной, а другой крутит стартёром.
     
    #62 Mexanik_ODS, 05.01.2014 14:13
  3. Аватар для andy_84

    andy_84 Местный

    Регистрация:
    24.10.2012
    Адрес:
    Москва, СЗАО
    Сообщений:
    104
    Авто:
    A6/C5 AQ AKE 01
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Это слишком просто, мы не ищем легких путей
     
    #63 andy_84, 05.01.2014 16:34
  4. Аватар для andy_84

    andy_84 Местный

    Регистрация:
    24.10.2012
    Адрес:
    Москва, СЗАО
    Сообщений:
    104
    Авто:
    A6/C5 AQ AKE 01
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Меня уже несколько раз спрашивали, отвечаю: при заводке тахометр НЕ шевелится.
     
    #64 andy_84, 05.01.2014 16:46
  5. Аватар для Mexanik_ODS

    Mexanik_ODS Партнер клуба

    Регистрация:
    31.12.2011
    Адрес:
    г. Москва
    Сообщений:
    945
    Поблагодарили 26 раз(а) в 21 сообщениях
    Репутация:
    7
    Это плохо. Что в 5-й группе ри заводке? Только зажигание не выключай.

    Если оборотов кажет 0 то или проводка или датчик калевала ПУК-ПУК..
     
    #65 Mexanik_ODS, 05.01.2014 17:40
  6. Аватар для andy_84

    andy_84 Местный

    Регистрация:
    24.10.2012
    Адрес:
    Москва, СЗАО
    Сообщений:
    104
    Авто:
    A6/C5 AQ AKE 01
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Пятую не смотрел, я выкладывал логи 19 группы при заводке - там есть обороты двигателя, что-то в районе 70 об/мин.
    А-а, ну тада понятно с тахометром - там же стократный делитель, такая маленькая величина будет не видна.
     
    Последний раз редактировалось andy_84; 05.01.2014 в 17:56.
    #66 andy_84, 05.01.2014 17:47
  7. Аватар для pitt-lu

    pitt-lu Местный

    Регистрация:
    08.02.2013
    Адрес:
    Москва
    Сообщений:
    591
    Авто:
    Allroad 2001 AKE
    Поблагодарили 8 раз(а) в 5 сообщениях
    Репутация:
    10
    так, стоп. просадка до 6,5 вольт аккумулятора при запуске? такого быть не должно. это серьезный кризис.

    варианты:

    1. дохлый насмерть аккумулятор
    2. кз стартера
    3. заклинивание двигателя, которое, как это ни странно, бывает от впрыска эфира. у меня такое случилось на audi q7 3.0 TDI BUG, я уже всерьез приноравливался разбирать мотор, снимать стартер, и всякое такое! оказалось: при впрыске мизерного кол-ва эфира это вполне обычное дело (физика загадочна, но факт, неоднократно подтвержденный).

    если пользуешся эфиром (а упомянутый машин удалось оживать только так, и все гуру подтвердили что это только так) - нужно впрыскивать очень-очень понемножку.

    движок крутится ста
     
    #67 pitt-lu, 05.01.2014 18:02
  8. Аватар для andy_84

    andy_84 Местный

    Регистрация:
    24.10.2012
    Адрес:
    Москва, СЗАО
    Сообщений:
    104
    Авто:
    A6/C5 AQ AKE 01
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Да, в 18-ой группе есть два окошка "Напряжение", вот одно из них при заводке просело до 6,46 вольт

    LOG-01-018-019-xxx.jpg
     
    #68 andy_84, 05.01.2014 18:08
  9. Аватар для Mexanik_ODS

    Mexanik_ODS Партнер клуба

    Регистрация:
    31.12.2011
    Адрес:
    г. Москва
    Сообщений:
    945
    Поблагодарили 26 раз(а) в 21 сообщениях
    Репутация:
    7
    Эфира нужно немного брызгать и потихоньку. Ато обратно откинет и стартёру мощи не хватит.
    Должно быть 300-350 а у тебя 70.
    Или акум не тянет или стартёр ....
    Напряжение просело....

    Возьми и прикури машину. У тебя наверное ещё и зарядное акума левое. Заряжай час током 8А
     
    Последний раз редактировалось Mexanik_ODS; 05.01.2014 в 18:14.
    #69 Mexanik_ODS, 05.01.2014 18:09
  10. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Да я ему сразу предлагал прикурить от другой машины и пробовать заводить. И напряжение в момент завода при прикуривании стоит замерить. Если напряжение опять очень низким будет - скорее всего обмотка стартеры закорочена.
     
    #70 Dmitry_V, 05.01.2014 18:22
  11. Аватар для andy_84

    andy_84 Местный

    Регистрация:
    24.10.2012
    Адрес:
    Москва, СЗАО
    Сообщений:
    104
    Авто:
    A6/C5 AQ AKE 01
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Аккум новый Варта 95 А/ч, ему и года нет еще... Завтра постараюсь прикурить
     
    Последний раз редактировалось andy_84; 05.01.2014 в 18:39.
    #71 andy_84, 05.01.2014 18:35
  12. Аватар для Mexanik_ODS

    Mexanik_ODS Партнер клуба

    Регистрация:
    31.12.2011
    Адрес:
    г. Москва
    Сообщений:
    945
    Поблагодарили 26 раз(а) в 21 сообщениях
    Репутация:
    7
    Только нормальными проводами и крокадилами
     
    #72 Mexanik_ODS, 05.01.2014 18:38
  13. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    А еще сними термозащитный кожух с турбины, ослабь три гайки трубы к катализатору и вставь между турбиной и трубой отвертку так, чтобы образовался зазор порядка 5 - 10 мм. Это на случай, если катализатор насмерь забился. Брат жены долго машину завести не мог - по сервисам намотался, все подается - а машина не заводится!!! Оказалось катализатор в глухую забит был. Отвернули выхлопную от выпускного - с полтыка завелась! Кстати, может из - за того, что давление в цилиндрах создается - а выхода нет - стартеру очень тяжело крутить и отсюда большая нагрузка на него и большая просадка напряжения.
     
    #73 Dmitry_V, 05.01.2014 19:53
  14. Аватар для sl12

    sl12 Местный

    Регистрация:
    14.03.2012
    Адрес:
    Саров
    Сообщений:
    1,909
    Авто:
    Allroad 2,5 TDI, AKE, 2001
    Поблагодарили 85 раз(а) в 83 сообщениях
    Репутация:
    19
    71об/мин + просад напруги такой - не в жизнь не заведешься. Стартер похоже в к/з. Если роуд отключи блок пневмы (он вообще не любит такого мелкого напряжения)
     
    #74 sl12, 05.01.2014 21:55
  15. Аватар для UTUG

    UTUG Местный

    Регистрация:
    14.02.2012
    Адрес:
    Алмата
    Сообщений:
    2,798
    Авто:
    Allroad (AKE) на меху
    Поблагодарили 88 раз(а) в 77 сообщениях
    Репутация:
    15
    посмотрел логи...

    напруга 8 вольт, обороты 71
    жесть
    запуск невозможен, по любому
    АККУМУЛЯТОР НА ЗАМЕНУ !!!!!
     
    #75 UTUG, 06.01.2014 08:08
  16. Аватар для pitt-lu

    pitt-lu Местный

    Регистрация:
    08.02.2013
    Адрес:
    Москва
    Сообщений:
    591
    Авто:
    Allroad 2001 AKE
    Поблагодарили 8 раз(а) в 5 сообщениях
    Репутация:
    10
    не факт. я тоже уже хотел снимать стартер, оказалось нефатальное подклинивание....

    вариант убедиться - вывинтить свечи и тем самым свести компрессию к нулю. если закрутится быстро-быстро, значит стартер не при чем)
    но осторожность - свечи что бы не сорвать.
     
    #76 pitt-lu, 06.01.2014 10:34
  17. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Пусть сначала трубу катализатора от турбины отвернет.
     
    #77 Dmitry_V, 06.01.2014 10:56
  18. Аватар для pitt-lu

    pitt-lu Местный

    Регистрация:
    08.02.2013
    Адрес:
    Москва
    Сообщений:
    591
    Авто:
    Allroad 2001 AKE
    Поблагодарили 8 раз(а) в 5 сообщениях
    Репутация:
    10
    ...все таки, при всей моей любви к дизелям, нет-нет, а мыслишки обращаются к бензинке, где все всегда заводится, даже и на 8 вольтах) впрочем, был у нас случай в чистом поле на БМВ730. клин, дым из стартерных проводов, ужас-ужас... оказалось: одна форсунка зависла в открытом положении, налила бензину и нате. тут, случайно, не такой случай?
     
    #78 pitt-lu, 06.01.2014 12:27
  19. Аватар для sl12

    sl12 Местный

    Регистрация:
    14.03.2012
    Адрес:
    Саров
    Сообщений:
    1,909
    Авто:
    Allroad 2,5 TDI, AKE, 2001
    Поблагодарили 85 раз(а) в 83 сообщениях
    Репутация:
    19
    Проверить аккум нагрузочной вилкой (проще простого, в любом магазине) и если с ним все в порядке отодвинуть кат. от турбины и попробовать, непойдет - лезть и снимать стартер, по ходу дела провернуть двс от руки, а то может и впрямь клин.
     
    #79 sl12, 06.01.2014 22:40
  20. Аватар для pitt-lu

    pitt-lu Местный

    Регистрация:
    08.02.2013
    Адрес:
    Москва
    Сообщений:
    591
    Авто:
    Allroad 2001 AKE
    Поблагодарили 8 раз(а) в 5 сообщениях
    Репутация:
    10
    ну а вот если аккум хороший, снимает он стартер, и ничего в нем не увидит? что же ему, новый на пробу покупать? я думаю, перед этим стоит компрессию обнулить. это куда менее геморройно, чем стартер снимать.
     
    #80 pitt-lu, 07.01.2014 01:09
Текущее время: 19:52. Часовой пояс GMT +2.