Проблема с двигателем

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Марк

    Марк Новичок

    Регистрация:
    26.12.2013
    Сообщений:
    1
    Авто:
    Безлошадный? :)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Прошу помощи , машина Audi allroad 2,7 turbo, простояла в гараже месяца два по причине замены пневмы , после замены компрессора и баллонов наглухо отказалась заводиться . До ремонта двигатель заводился , как часы с полоборота . Сартер крутит , а напруга на бензонасос не приходит , попробовали кинуть провода напрямую на бензонасос , топливо в цилиндры идет , а двигатель все равно не заводится и при этом ещё и коробка в "аварии" стоит . Подключили комп , чтобы прочесть ошибки , так он не увидел блок управления двигателем , хотя "прочитал" коробку , попробовали снять "аварию" с коробки она снимается , но тут же через 3 сек. ставится опять на "аварию" ......Помогите пожалуйста , что за хрень может быть ???????? Заранее благодарен за дельный совет.....
     
    #1 Марк, 26.12.2013 16:45
  2. Аватар для dbann

    dbann Местный

    Регистрация:
    27.06.2011
    Адрес:
    Тагил
    Сообщений:
    614
    Авто:
    AR3.0TDI08&A31.6MPI07
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    16
    возможно ЭБУ моторный помер раз на связь не выходит, должны по остальным блокам прописатся ошибки связи с моторным
     
    #2 dbann, 26.12.2013 17:53
Текущее время: 03:26. Часовой пояс GMT +2.