2,7 дымит как дизель

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для евгений 35

    евгений 35 Пользователь

    Регистрация:
    01.09.2013
    Адрес:
    г.Череповец
    Сообщений:
    64
    Авто:
    allroad 2.7 2003 BES
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    добрый вечер,ребят подскажите,может у кого было.Мотор 2.7начал дымить чёрным дымом,расход сильно увеличился,масло в двигателе не убывает,по двигателю куча ошибок.16985,17526,17522,16406,16524,17831,17819,1 6518,18010,17536,16534,16684,16687,16686,16585,175 44,16486.холостые плавают,на скорости дёргается.После того как стёрли ошибки,обороты стали в норме,но дым не пропал.Через 10 км.опять плавают.Подскажите куда лезть в первую очередь?
     
    #1 евгений 35, 09.01.2014 20:18
  2. Аватар для Gromootvod

    Gromootvod Местный

    Регистрация:
    18.05.2011
    Адрес:
    СВАО
    Сообщений:
    1,386
    Авто:
    2.7 BES
    Поблагодарили 14 раз(а) в 14 сообщениях
    Репутация:
    7
  3. Аватар для евгений 35

    евгений 35 Пользователь

    Регистрация:
    01.09.2013
    Адрес:
    г.Череповец
    Сообщений:
    64
    Авто:
    allroad 2.7 2003 BES
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    ошибки по лямбде,и пропуски зажигания 1,2,3,цилиндр,стираем ошибки едет как положено,не троит не дёргает,через несколько минут опять тоже самое.Выкрутили свечи в 1,2,3 цилиндре,все в нагаре
     
    #3 евгений 35, 10.01.2014 21:01
  4. Аватар для евгений 35

    евгений 35 Пользователь

    Регистрация:
    01.09.2013
    Адрес:
    г.Череповец
    Сообщений:
    64
    Авто:
    allroad 2.7 2003 BES
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
  5. Аватар для ТАТАРИН66

    ТАТАРИН66 Местный

    Регистрация:
    04.04.2013
    Адрес:
    Саратов
    Сообщений:
    143
    Авто:
    оллроуд 2.7 бт 2003г
    Поблагодарили 6 раз(а) в 5 сообщениях
    Репутация:
    18
    Привет Всем! Было похожее,тоже были пропуски 1,2,3. Дымить чёрным не дымил,но выхлопные трубы были чёрные. Я поменял лямбда зонд bosh 0258010032(были по нему ошибки) прошло почти 3 месяца всё ок,правда я мало проехал(примерно 1500км),так-как есть рабочая машина как-то так
     
    #5 ТАТАРИН66, 11.01.2014 23:03
  6. Аватар для евгений 35

    евгений 35 Пользователь

    Регистрация:
    01.09.2013
    Адрес:
    г.Череповец
    Сообщений:
    64
    Авто:
    allroad 2.7 2003 BES
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
  7. Аватар для евгений 35

    евгений 35 Пользователь

    Регистрация:
    01.09.2013
    Адрес:
    г.Череповец
    Сообщений:
    64
    Авто:
    allroad 2.7 2003 BES
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    проблема решилась заменой лямбды,всем спасибо и удачи
     
    #7 евгений 35, 16.01.2014 21:28
  8. Аватар для ТАТАРИН66

    ТАТАРИН66 Местный

    Регистрация:
    04.04.2013
    Адрес:
    Саратов
    Сообщений:
    143
    Авто:
    оллроуд 2.7 бт 2003г
    Поблагодарили 6 раз(а) в 5 сообщениях
    Репутация:
    18
    Ну вот и ладушки,наслаждайся и бензин старайся заливать на проверенных заправках,удачи
     
    #8 ТАТАРИН66, 16.01.2014 21:37
Текущее время: 00:50. Часовой пояс GMT +2.