Объясните куда смотреть

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для YULKAR

    YULKAR Местный

    Регистрация:
    20.01.2014
    Адрес:
    Московская область
    Сообщений:
    571
    Авто:
    Audi Allroad 2,7 BEL 2004
    Поблагодарили 44 раз(а) в 34 сообщениях
    Репутация:
    26
    Всем привет! У меня следующая ситуация.
    Поднимает нормально в плоть до 4 уровня. А вот опустить проблема. 4 уровень, жму кнопку опустить на уровень ниже. Опускается морда, зад зависает, загорается значек желтый автомобиль. Выключаю зажигание, включаю - значек гаснет, зад через некоторое время опускается до требуемого уровня.
    Прописываются ошибки:
    01400-система регулирования дорожного просвета
    08-10 выход из диапазона регулирования (больше верхнего предела) - спорадическая;
    01400-система регулирования дорожного просвета
    11-10 выход из диапазона регулирования (меньше нижнего предела) - спорадическая.
    Объясните куда смотреть, что смотреть и как проверить, или дайте ссылку где подобная проблема описана. Спасибо
     
    #1 YULKAR, 29.01.2014 20:10
  2. Аватар для Mexanik_ODS

    Mexanik_ODS Партнер клуба

    Регистрация:
    31.12.2011
    Адрес:
    г. Москва
    Сообщений:
    945
    Поблагодарили 26 раз(а) в 21 сообщениях
    Репутация:
    7
    Скорее всего конденсат в системе замерзает.
    Что кажут датчики уровня в блоках измерений при ошибке?

    Может мёрзнуть блок клапанов, может туда попало масло.
    В тепле всё нормально?
    Залей спирт для пневмосистем.
     
    Последний раз редактировалось Mexanik_ODS; 29.01.2014 в 20:22.
    #2 Mexanik_ODS, 29.01.2014 20:20
  3. Аватар для alexaudi77

    alexaudi77 Местный

    Регистрация:
    02.12.2012
    Адрес:
    Ярославль
    Сообщений:
    1,522
    Авто:
    Audi Allroad
    Поблагодарили 3 раз(а) в 3 сообщениях
    Репутация:
    18
  4. Аватар для YULKAR

    YULKAR Местный

    Регистрация:
    20.01.2014
    Адрес:
    Московская область
    Сообщений:
    571
    Авто:
    Audi Allroad 2,7 BEL 2004
    Поблагодарили 44 раз(а) в 34 сообщениях
    Репутация:
    26
    Машина стояла в теплом гараже 2 суток (температура от плюс 10 до плюс 20 градусов) ситуация такая-же. В рессивер залил 100-150 спирта, ситуация не изменилась.
     
    #4 YULKAR, 29.01.2014 20:32
  5. Аватар для YULKAR

    YULKAR Местный

    Регистрация:
    20.01.2014
    Адрес:
    Московская область
    Сообщений:
    571
    Авто:
    Audi Allroad 2,7 BEL 2004
    Поблагодарили 44 раз(а) в 34 сообщениях
    Репутация:
    26
    Если не трудно дайте ссылку. спасибо
     
    #5 YULKAR, 29.01.2014 20:33
  6. Аватар для YULKAR

    YULKAR Местный

    Регистрация:
    20.01.2014
    Адрес:
    Московская область
    Сообщений:
    571
    Авто:
    Audi Allroad 2,7 BEL 2004
    Поблагодарили 44 раз(а) в 34 сообщениях
    Репутация:
    26
    машина не давно. Как это проверить?
     
    #6 YULKAR, 29.01.2014 20:35
  7. Аватар для Психх

    Психх Местный

    Регистрация:
    14.02.2010
    Адрес:
    между МКАДом и Уралом
    Сообщений:
    8,192
    Поблагодарили 178 раз(а) в 165 сообщениях
    Репутация:
    59
    Можно начать с клапана, который на компрессоре стоит, вскрыть шестигранником крышку и посмотреть, если там вода, то снимать осушитель и сушить селикогель, продувать клапаны...
     
    #7 Психх, 29.01.2014 20:37
  8. Аватар для Mexanik_ODS

    Mexanik_ODS Партнер клуба

    Регистрация:
    31.12.2011
    Адрес:
    г. Москва
    Сообщений:
    945
    Поблагодарили 26 раз(а) в 21 сообщениях
    Репутация:
    7
    Если зад не опускается в тепле, то две причины- датчики уровня и масло в блоке клапанов.
    Через базовые установки в режиме домкрат задняя ось спускается? Если нет то клапана.
     
    #8 Mexanik_ODS, 29.01.2014 20:39
  9. Аватар для YULKAR

    YULKAR Местный

    Регистрация:
    20.01.2014
    Адрес:
    Московская область
    Сообщений:
    571
    Авто:
    Audi Allroad 2,7 BEL 2004
    Поблагодарили 44 раз(а) в 34 сообщениях
    Репутация:
    26
    Эту процедуру проделал. Была вода - осушил. Силикагеля практически нет - поковырялись до меня. Баллоны новые все четыре (поменял - две недели езжу не падает). Клапаны продувал ( в тепле), после этого гонял вверх - вниз. Вверх идет влет. Вниз ситуацию описал выше.
     
    #9 YULKAR, 29.01.2014 20:52
  10. Аватар для YULKAR

    YULKAR Местный

    Регистрация:
    20.01.2014
    Адрес:
    Московская область
    Сообщений:
    571
    Авто:
    Audi Allroad 2,7 BEL 2004
    Поблагодарили 44 раз(а) в 34 сообщениях
    Репутация:
    26
    Не пробовал. Как это сделать? Если можно подробней или намекните на ссылку. Завтра попробую.
     
    #10 YULKAR, 29.01.2014 20:54
  11. Аватар для Психх

    Психх Местный

    Регистрация:
    14.02.2010
    Адрес:
    между МКАДом и Уралом
    Сообщений:
    8,192
    Поблагодарили 178 раз(а) в 165 сообщениях
    Репутация:
    59
    Приобретай ремкомплект, там силикагель уже засыпан сухой, ставь его на компрессор и катайся!
    Хотя у тебя может вода уже быть в блоке клапанов...
    странный предыдущий хозяин был у твоего авто, дурноватый!
     
    #11 Психх, 29.01.2014 20:57
  12. Аватар для YULKAR

    YULKAR Местный

    Регистрация:
    20.01.2014
    Адрес:
    Московская область
    Сообщений:
    571
    Авто:
    Audi Allroad 2,7 BEL 2004
    Поблагодарили 44 раз(а) в 34 сообщениях
    Репутация:
    26
    Да, скорей всего перепродовала, у него машина недолго была.
     
    #12 YULKAR, 29.01.2014 21:06
  13. Аватар для Психх

    Психх Местный

    Регистрация:
    14.02.2010
    Адрес:
    между МКАДом и Уралом
    Сообщений:
    8,192
    Поблагодарили 178 раз(а) в 165 сообщениях
    Репутация:
    59
    Перепродавалы разные бывают, я тоже у перекупа брал, но колхоза не было почти в машине, а что наколхозили, так мне понравилось ( 2 ДИН ДВД проигрыватель).
     
    #13 Психх, 29.01.2014 21:09
  14. Аватар для YULKAR

    YULKAR Местный

    Регистрация:
    20.01.2014
    Адрес:
    Московская область
    Сообщений:
    571
    Авто:
    Audi Allroad 2,7 BEL 2004
    Поблагодарили 44 раз(а) в 34 сообщениях
    Репутация:
    26
  15. Аватар для Mexanik_ODS

    Mexanik_ODS Партнер клуба

    Регистрация:
    31.12.2011
    Адрес:
    г. Москва
    Сообщений:
    945
    Поблагодарили 26 раз(а) в 21 сообщениях
    Репутация:
    7
    Ставиш в домкрат вводиш логин 08367
    входишь в базывые установки. Чётные каналы в диапазоне от 20-30.
    Подсказки выдаёт вагком. Наполнить заднею ось это поднять, прокачать это опустить.
    А в старых стойкак масла небыло?
    Клапан на компрессоре не причём. Морда опускается нормально, а не опускается только зад. И в теплен тоже. Значит влага отпадает.
     
    Последний раз редактировалось Mexanik_ODS; 29.01.2014 в 21:18.
    #15 Mexanik_ODS, 29.01.2014 21:16
  16. Аватар для Zot08

    Zot08 Местный

    Регистрация:
    18.06.2012
    Адрес:
    Воронеж
    Сообщений:
    296
    Авто:
    2,7т
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10
    Может быть глюк задних датчиков. В измерениях проконтролировать изменения уровня по каждому датчику. Должны меняться плавно .
     
    #16 Zot08, 29.01.2014 21:27
  17. Аватар для YULKAR

    YULKAR Местный

    Регистрация:
    20.01.2014
    Адрес:
    Московская область
    Сообщений:
    571
    Авто:
    Audi Allroad 2,7 BEL 2004
    Поблагодарили 44 раз(а) в 34 сообщениях
    Репутация:
    26
    Завтра попробую.
    Масла не было. Была какая-то жидкость - по виду ближе к воде.
     
    #17 YULKAR, 29.01.2014 21:34
  18. Аватар для alexaudi77

    alexaudi77 Местный

    Регистрация:
    02.12.2012
    Адрес:
    Ярославль
    Сообщений:
    1,522
    Авто:
    Audi Allroad
    Поблагодарили 3 раз(а) в 3 сообщениях
    Репутация:
    18
    Могу выслать тебе этот гель (с 2-х компрессоров есть)
     
    #18 alexaudi77, 29.01.2014 22:29
  19. Аватар для UTUG

    UTUG Местный

    Регистрация:
    14.02.2012
    Адрес:
    Алмата
    Сообщений:
    2,798
    Авто:
    Allroad (AKE) на меху
    Поблагодарили 88 раз(а) в 77 сообщениях
    Репутация:
    15
    +100500
     
    #19 UTUG, 30.01.2014 08:58
  20. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
    А что за жидкость была в баллонах?
    У меня есть подозрения на блок клапанов. Возможно залили лишнего и не того в систему.
    Я бы вообще проверил как говорит Механик или сделал тест исполнителей.
    При этом нужно смотреть на показания датчиков уровня и сравнить их значения.
    Но процентов на 90 проблема в блоке клапанов. НО не торопись менять его, нужно найти первоисточник проблемы.
    Вообще нужно съездить в магазин для грузовиков и купить там пневмотрубки 4/2 для пневмосистемы метров 5. Далее снять баллон, просверлить в нем под 4 дырку в месте примыкания трубки (то есть рассверлить отверстие, там она 2. Засунуть туда на 10 см трубку, потом её провести к блоку клапанов и больше не будет проблемы сливания конденсата, масла и т.д. Затем поменять блок и радоваться жизни. Но я бы еще проверил рессивер на предмет этой жидкости и амморты - текут или нет.
     
    Последний раз редактировалось Ettii; 30.01.2014 в 11:27.
    #20 Ettii, 30.01.2014 10:13
Текущее время: 14:17. Часовой пояс GMT +2.