Нужен совет!

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Lovelyway

    Lovelyway Местный

    Регистрация:
    03.04.2013
    Адрес:
    Дзержинск - Нижегородская обл. <==> Богородицк Тулькая обл.
    Сообщений:
    1,013
    Авто:
    AR 2.7 синяя BESтия
    Поблагодарили 16 раз(а) в 16 сообщениях
    Репутация:
    10
    Всем привет!
    Вкратце: замена цепей и выпускных р/валов в комплексе с гидриками (ина). После сборки была головная боль с ошибкой, по положению р/вала левего относительно колена - все было разобрано пересмотрено, пересобрано (16 роликов) - обе головы. Ошибка ушла.
    НО! Есть какой то непонятный звук от правой головы!! Чтоб его!! Не ясно от чего. Причем при резком нажатии газа слышен небольшой звон поршневых пальцев.
    По ваг-кому ошибок нет, весь грм новый, кроме гидронатяжителя.
    Завел без клапанной крышки. Звук то есть, то нет. Не могу понять от куда конкретно. Может у кого какие соображения будут? Есть видео плохого качества, но звук норм (прошу простить за наш Французкий на видео )
    http://youtu.be/SEqg48AoU3g
     
    #1 Lovelyway, 31.01.2014 16:18
  2. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,285
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 104 раз(а) в 89 сообщениях
    Репутация:
    28
  3. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
  4. Аватар для Dzuba

    Dzuba Местный

    Регистрация:
    19.03.2011
    Адрес:
    Moscow city
    Сообщений:
    4,285
    Авто:
    Audi Allroad 2.7T мкпп 300Hp
    Поблагодарили 104 раз(а) в 89 сообщениях
    Репутация:
    28
    Ну вообще когда я снимал крышки, то тоже масла не было. Но вот если газ давить, то точно должно появляться.
     
    #4 Dzuba, 31.01.2014 19:33
  5. Аватар для Lovelyway

    Lovelyway Местный

    Регистрация:
    03.04.2013
    Адрес:
    Дзержинск - Нижегородская обл. <==> Богородицк Тулькая обл.
    Сообщений:
    1,013
    Авто:
    AR 2.7 синяя BESтия
    Поблагодарили 16 раз(а) в 16 сообщениях
    Репутация:
    10
    Да есть там масло. Заводили на холодную. В гараже минус 20 наверно было, как чуть прогрелась маслице брызгало, но давление не мерил.
    По звуку на видео четко слышно звук, завтра поеду сниму на норм телефон или фотик.
    Дайте направление куда копать)) А то выходные как раз, а в ПН в Питер наверно по делам улечу... уже хочется сделать долгострой)
     
    #5 Lovelyway, 31.01.2014 21:16
  6. Аватар для Dubina-Tom

    Dubina-Tom Местный

    Регистрация:
    13.01.2013
    Адрес:
    Кингисепп-Питер
    Сообщений:
    183
    Авто:
    allroad 2.5 AKE 2002 АКПП
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Где то читал человек со стуком боролся долго и упорно.Оказалось в коллекторе выпускном вставка металлическая по сварке отлетела и тарабанила там.Ну это так на всякий случай ,хотя тоже нельзя исключать .
     
    #6 Dubina-Tom, 31.01.2014 21:18
  7. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    И хорошо должно появляться... Масляные каналы не забиты случаем?
     
    #7 Dmitry_V, 31.01.2014 23:17
  8. Аватар для Lovelyway

    Lovelyway Местный

    Регистрация:
    03.04.2013
    Адрес:
    Дзержинск - Нижегородская обл. <==> Богородицк Тулькая обл.
    Сообщений:
    1,013
    Авто:
    AR 2.7 синяя BESтия
    Поблагодарили 16 раз(а) в 16 сообщениях
    Репутация:
    10
    Каналы думаю не забиты.
    Вот какая странная тенденция:
    1) Все по меткам, 16 роликов, нет ошибок.
    Снял видео на фотик http://youtu.be/pxYZ5TWcyG0
    2) Перекинул впуск на 1 ролик, чтобы открытие было позже. Ошибка по положению распред вала вылезла сразу. Т.е. теперь 15 роликов между р/валами.
    Но звука нет!!!
    Вот видео http://youtu.be/vYoQmSuxNzY
     
    #8 Lovelyway, 01.02.2014 19:14
  9. Аватар для Lovelyway

    Lovelyway Местный

    Регистрация:
    03.04.2013
    Адрес:
    Дзержинск - Нижегородская обл. <==> Богородицк Тулькая обл.
    Сообщений:
    1,013
    Авто:
    AR 2.7 синяя BESтия
    Поблагодарили 16 раз(а) в 16 сообщениях
    Репутация:
    10
    Всю голову сломал с этим звуком. Ну чудес же не бывает! Что эт такое?
     
    #9 Lovelyway, 02.02.2014 09:33
  10. Аватар для Fangrem

    Fangrem Местный

    Регистрация:
    08.07.2011
    Адрес:
    Москва
    Сообщений:
    1,264
    Авто:
    Пыж 308. Аллроуд продан
    Поблагодарили 3 раз(а) в 3 сообщениях
    Репутация:
    1
    Честно говоря, никаких посторонних, не характерных звуков я не слышу.
     
    #10 Fangrem, 02.02.2014 11:10
  11. Аватар для Lovelyway

    Lovelyway Местный

    Регистрация:
    03.04.2013
    Адрес:
    Дзержинск - Нижегородская обл. <==> Богородицк Тулькая обл.
    Сообщений:
    1,013
    Авто:
    AR 2.7 синяя BESтия
    Поблагодарили 16 раз(а) в 16 сообщениях
    Репутация:
    10
    Вот в этом видео четко прослушивается посторонний звук http://youtu.be/pxYZ5TWcyG0 постукивает что то, как будто откуда то из под распред вала - даже дает небольшую вибрацию. А в сравнении с другим видео как раз все без посторонних
     
    #11 Lovelyway, 02.02.2014 12:07
  12. Аватар для Fangrem

    Fangrem Местный

    Регистрация:
    08.07.2011
    Адрес:
    Москва
    Сообщений:
    1,264
    Авто:
    Пыж 308. Аллроуд продан
    Поблагодарили 3 раз(а) в 3 сообщениях
    Репутация:
    1
    Да, вот на этом слышно хорошо. Но тяжело сказать что это.
     
    #12 Fangrem, 02.02.2014 13:18
  13. Аватар для Lovelyway

    Lovelyway Местный

    Регистрация:
    03.04.2013
    Адрес:
    Дзержинск - Нижегородская обл. <==> Богородицк Тулькая обл.
    Сообщений:
    1,013
    Авто:
    AR 2.7 синяя BESтия
    Поблагодарили 16 раз(а) в 16 сообщениях
    Репутация:
    10
    Так вот и я понять не могу... ГРМ с планкой и ботом, в 093 все в порядке, метки на р/валах в норме. Не понятный звук + при резком нажатии на газ звон поршневых пальцев...я поэтому и перекидывал ради эксперимента впускной на 1 ролик - т е 15 роликов (метки не совпадают) - ошибка сразу же вылазила, но как ни странно звук исчезает двигатель тихо, звона пальцев при резком нажатии на газ нету...
    Ох ох....головку что то совсем снимать не хочется... ну вот что там вообще может быть?? И куда еще посмотреть??
     
    #13 Lovelyway, 02.02.2014 14:03
  14. Аватар для navigator

    navigator Местный

    Регистрация:
    17.11.2012
    Адрес:
    Новосибирск
    Сообщений:
    144
    Авто:
    Audi Allroad 2,7T 2001г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    14
    Мне тоже нужен советт!! Машину не эксплуатировал месяц - стоит в гараже Гараж холодный -18. Планирую выезд в ближайшие выходные. Какие есть нюансы по запуску при продолжительной стоянки в холодное время. двиг 2.7т. Спасибо.
     
    #14 navigator, 18.02.2014 19:45
  15. Аватар для Djentro

    Djentro Местный

    Регистрация:
    13.02.2012
    Адрес:
    Москва ЗАО
    Сообщений:
    1,731
    Авто:
    Allroad 2.7T АКПП
    Поблагодарили 58 раз(а) в 56 сообщениях
    Репутация:
    33
    Ну ежели аккум живой - дальний свет на секунд 10 и потом на старт!
     
    #15 Djentro, 18.02.2014 22:52
  16. Аватар для navigator

    navigator Местный

    Регистрация:
    17.11.2012
    Адрес:
    Новосибирск
    Сообщений:
    144
    Авто:
    Audi Allroad 2,7T 2001г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    14
    С питанием нормально, вчера сделал цикл. Просто а авации, если самолет долго стоит тем более в холод - ему делают холодную прокрутку, без поджига. У меня машина так долго еще не стояла, вот и подумал может и здесь типа прокрутки сделать, чтобы маслице разбрызгать.
     
    #16 navigator, 19.02.2014 05:52
  17. Аватар для Djentro

    Djentro Местный

    Регистрация:
    13.02.2012
    Адрес:
    Москва ЗАО
    Сообщений:
    1,731
    Авто:
    Allroad 2.7T АКПП
    Поблагодарили 58 раз(а) в 56 сообщениях
    Репутация:
    33
    Да не переживай! Всё так разбрызгается сразу после запуска ) Главное аккум жив.
     
    #17 Djentro, 19.02.2014 07:09
  18. Аватар для navigator

    navigator Местный

    Регистрация:
    17.11.2012
    Адрес:
    Новосибирск
    Сообщений:
    144
    Авто:
    Audi Allroad 2,7T 2001г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    14
    Спасибо успокоил!!
     
    #18 navigator, 19.02.2014 08:46
  19. Аватар для виталий 78

    виталий 78 Пользователь

    Регистрация:
    07.06.2011
    Адрес:
    коломна
    Сообщений:
    24
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    0
    Блин ! и у меня похожее...после переборки головок, замены ГРМ ...стрекот в голове с водительской стороны...сначала была ошибка датчика G163 "НЕДОСТОВЕРНЫЕ ПОКАЗАНИЯ"...потом мужички , что мне мотор делали , ее убрали...стрекот остался (похоже на компенсаторы, но не утверждаю)...говорят меняй натяжитель цепей...я не против его поменять...тачка едет очень бодро...на холодную стрекота нет....всю голову сломал....у кого какие мысли ???
     
    #19 виталий 78, 20.03.2014 17:20
Текущее время: 15:08. Часовой пояс GMT +2.