Погасла приборка

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для sania

    sania Новичок

    Регистрация:
    13.01.2014
    Адрес:
    Мегион ХМАО
    Сообщений:
    5
    Авто:
    Allroad quattro 2.5TDI 2000г.
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Здравствуйте!
    Приключилась беда!
    После сильных морозов (-40), потеплело до -25 запустил двигатель не прогревая салона поехал на автомойку.
    Машина запатела вся сразу, салон в том числе.
    Помыли кузов снаружи, двигатель. Машина простояла в мойке пол часа, в салоне сделали влажную уборку всё продули воздухом.
    После мойки двигатель запустился, приборка начала моргать.
    Выехал на улицу погасла совсем.
    Работают только контрольные лампы.
    Стрелочные приборы, подсветка не работает.
    Диагностика говорит нет связи с контролером панели приборов.
    Подскажите господа электрики на что обратить внемание???
    Может есть такая тема? Дайде ссылку плиз!
     
    #1 sania, 04.02.2014 19:21
  2. Аватар для jonjjoe

    jonjjoe Местный

    Регистрация:
    05.11.2012
    Сообщений:
    454
    Авто:
    allroad 2.7 ARE
    Поблагодарили 16 раз(а) в 15 сообщениях
    Репутация:
    10
    Я бы от самого простого пошел,просушить машину в тепле и скинуть минус с акб и подсоединить обратно.
    (но я не электрик,сам ничего не соображаю)
     
    #2 jonjjoe, 04.02.2014 19:59
  3. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    - Во - первых теплый гараж и сушить кубиком - обогревателем без фанатизма при открытых дверях.

    - Понять как и куда попала вода. Лобовое стекло плохо вклеено или когда салон мыли?

    Проверить предохранители 5, 15 и 18 сбоку торпеды.

    Проверить клеммы к контактам 15 (черный провод) и 50 (синий провод) замка зажигания.
     

    Вложения:

    #3 Dmitry_V, 04.02.2014 21:05
  4. Аватар для sania

    sania Новичок

    Регистрация:
    13.01.2014
    Адрес:
    Мегион ХМАО
    Сообщений:
    5
    Авто:
    Allroad quattro 2.5TDI 2000г.
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Спасибо!
     
    #4 sania, 04.02.2014 21:31
  5. Аватар для sania

    sania Новичок

    Регистрация:
    13.01.2014
    Адрес:
    Мегион ХМАО
    Сообщений:
    5
    Авто:
    Allroad quattro 2.5TDI 2000г.
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Поставил машину в холодный гараж.
    Нарыл в нэте информацию, отправился в гараж проверять теории найденные мной. Сажусь в машину поворачиваю ключ!!! ВСЁ РАБОТАЕТ!!!
    Какая то супермупердопшмопсекс машину у меня, слов нет!
    Боюсь следующий раз она вырубится в самый не подходящий момент.
    Что делать ? У кого какие мысли по этому поваду???
     
    #5 sania, 06.02.2014 03:38
  6. Аватар для Венька

    Венька Новичок

    Регистрация:
    20.09.2012
    Сообщений:
    11
    Авто:
    Безлошадный? :)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Все просто, холодная машина + теплая вода и влажная уборка салона = конденсат. Конденсат испарился и все ок, думаю проблем не будет
     
    #6 Венька, 07.02.2014 17:02
Текущее время: 02:28. Часовой пояс GMT +2.