адаптация пневмы

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Dubina-Tom

    Dubina-Tom Местный

    Регистрация:
    13.01.2013
    Адрес:
    Кингисепп-Питер
    Сообщений:
    183
    Авто:
    allroad 2.5 AKE 2002 АКПП
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Свои надо будет проверить ну это ладно не об этом тема.
    Вроде он ее и выравнивал тоже не прошла адаптация
     
    #61 Dubina-Tom, 15.02.2014 19:46
  2. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
    Если машина стоит ровно, но показания такие разные - может датчик стоит криво или слетела тяга. Ведь понять машину - не значит уравнять, может показания-то будут не такие, какие нужны или вообще не поменяются.
     
    #62 Ettii, 15.02.2014 19:51
  3. Аватар для Dubina-Tom

    Dubina-Tom Местный

    Регистрация:
    13.01.2013
    Адрес:
    Кингисепп-Питер
    Сообщений:
    183
    Авто:
    allroad 2.5 AKE 2002 АКПП
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Ettii как ее накачать (выровнять) через вагком ,далее попробовать пройти адаптацию.
     
    #63 Dubina-Tom, 15.02.2014 19:59
  4. Аватар для анронн

    анронн Местный

    Регистрация:
    16.05.2011
    Адрес:
    Москва Каховская
    Сообщений:
    115
    Авто:
    Allroad, 2.7
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    0
    не хочет подниматься с индикаторов,я поднял вагкомом,зайдя в 027 групу,поднял на самый вверх,отключил ваг,отключил домкрат(сервисный режим) по индикаторам 2й уровень машина в самом вверху,кнопки не реагируют,прокатался по району,пробовал опять адаптацию,зашёл всё как указанно канал 01 опустила перед,ждите потом опять ошибка...
     
    #64 анронн, 15.02.2014 20:03
  5. Аватар для анронн

    анронн Местный

    Регистрация:
    16.05.2011
    Адрес:
    Москва Каховская
    Сообщений:
    115
    Авто:
    Allroad, 2.7
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    0
    спасибо надо по пробовать.
     
    #65 анронн, 15.02.2014 20:05
  6. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
    Значит ошибка в переднем датчике.
    Смотри как изменяются данные в зависимости от положения? Через вагком выравнивай машину, смотри показания датчиков. Ну не должна быть разница в 100 почти. Попробуй махнуть датчик.
    Если есть яма - подлезай под машину, сдергивай крепления (проще защелку на нижнем рычаге снять и двигай её вверх-вниз - смотри как меняются показания. Посмотри правильно ли шток ходит, не клинит ли его. Потом с другой стороны.
     
    #66 Ettii, 15.02.2014 20:07
  7. Аватар для анронн

    анронн Местный

    Регистрация:
    16.05.2011
    Адрес:
    Москва Каховская
    Сообщений:
    115
    Авто:
    Allroad, 2.7
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    0
    поонял спс завтра поеду на эстакаду...
     
    #67 анронн, 15.02.2014 20:19
  8. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
    анронн, Еще вариант - свой блок управления кинь на другую машину, проведи адаптацию и ставь обратно. Но у тебя походу точно датчик или криво работает или не так поставлен.
     
    #68 Ettii, 15.02.2014 20:29
  9. Аватар для анронн

    анронн Местный

    Регистрация:
    16.05.2011
    Адрес:
    Москва Каховская
    Сообщений:
    115
    Авто:
    Allroad, 2.7
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    0
    на сколько я понял а 5-й групе показания почти должны быть идентичны,добиться можно отсоединив ножку датчика??
     
    #69 анронн, 15.02.2014 20:39
  10. Аватар для Dubina-Tom

    Dubina-Tom Местный

    Регистрация:
    13.01.2013
    Адрес:
    Кингисепп-Питер
    Сообщений:
    183
    Авто:
    allroad 2.5 AKE 2002 АКПП
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Кстати на днях тоже морда опускалась -выскочили ошибки по задним и передним левым датчикам (крепления подломаны+лужи )+корректор фар.Передернул их,и очистителем контактов пролил .Почистил ошибки и в путь. Большая вероятность на передние датчики ,хотел раньше написать но засомневался .
     
    #70 Dubina-Tom, 15.02.2014 20:46
  11. Аватар для анронн

    анронн Местный

    Регистрация:
    16.05.2011
    Адрес:
    Москва Каховская
    Сообщений:
    115
    Авто:
    Allroad, 2.7
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    0
    парни всем спасибо,завтра буду лечить,надеюсь на успех,отпишусь.
     
    #71 анронн, 15.02.2014 20:52
  12. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
    Вообще все зависит от положения авто. Если поверхность ровная - то да. Скажем типа 401 400 402 399. Это нормально. Плюс минут 5 - 10 нормально. А вот 240 и 160 - это ненормально, если машина стоит не криво. Да, отсоединяешь и проверяешь - реагирует на изменение плоложения датчик или нет. Но адаптацию не получится сделать - их же будет система поднимать-опускать.

    ОТ разницы температур легко морда может опуститься.

    Удачи. И все же посмотри этот датчик, думаю он на очереди.
     
    #72 Ettii, 15.02.2014 20:53
  13. Аватар для Dubina-Tom

    Dubina-Tom Местный

    Регистрация:
    13.01.2013
    Адрес:
    Кингисепп-Питер
    Сообщений:
    183
    Авто:
    allroad 2.5 AKE 2002 АКПП
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Температура не причем ездил с утра ,к 12ти заявила о себе
     
    #73 Dubina-Tom, 15.02.2014 20:59
  14. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
    Dubina-Tom, Ну тут да, согласен. У меня просто падала морда, когда ставил машину - было +4, когда заводил через день, то было -26.
     
    #74 Ettii, 15.02.2014 21:11
  15. Аватар для анронн

    анронн Местный

    Регистрация:
    16.05.2011
    Адрес:
    Москва Каховская
    Сообщений:
    115
    Авто:
    Allroad, 2.7
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    0
  16. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
    анронн, Не успел сделать? Значит нашел проблему?
     
    #76 Ettii, 18.02.2014 12:53
  17. Аватар для анронн

    анронн Местный

    Регистрация:
    16.05.2011
    Адрес:
    Москва Каховская
    Сообщений:
    115
    Авто:
    Allroad, 2.7
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    0
    нет проблему не нашёл,вот буду пробовать то что ребята подсказали с передними датчиками...
     
    #77 анронн, 21.02.2014 14:56
  18. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
    анронн, Ищи проблему в датичке, который показывает 161! В нем корень зла!
     
    #78 Ettii, 21.02.2014 15:02
  19. Аватар для ****Константин****

    ****Константин**** Пользователь

    Регистрация:
    22.02.2013
    Адрес:
    СМОЛЕНСК
    Сообщений:
    37
    Авто:
    2,7 2003 веs
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    всем привет,похожая беда,хотел адаптировать,после замены перед. рычагов и подушек.вошел в адаптацию и нетка умер. теперь немогу войти в адаптацию ,пишет связь потеряна влев.верхнем углу,ошибок нет, .
     
    #79 ****Константин****, 05.03.2014 13:28
  20. Аватар для ****Константин****

    ****Константин**** Пользователь

    Регистрация:
    22.02.2013
    Адрес:
    СМОЛЕНСК
    Сообщений:
    37
    Авто:
    2,7 2003 веs
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
Текущее время: 23:11. Часовой пояс GMT +2.