Ошибка 00550 на AKE

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для sl12

    sl12 Местный

    Регистрация:
    14.03.2012
    Адрес:
    Саров
    Сообщений:
    1,903
    Авто:
    Allroad 2,5 TDI, AKE, 2001
    Поблагодарили 85 раз(а) в 83 сообщениях
    Репутация:
    19
    Смотреть в измерениях, там базовых нет. Про цифры сложно говорить. UTUG может рассказать подробно, что и как. Я для себя понимаю так: если установить меньше 3 - мотор не стабильно работает. Если цикловая выросла больше 7 - проблемы с мотором или тнвд (не обязательно плохо работает, но износ значителен и в скорости потребуется ремонт). На всех тнвд, которые были и родной и тех что покупал, цикловая была в пределах 4-5. Ни чего не двигал.
     
    #81 sl12, 27.03.2014 15:39
  2. Аватар для AlligatoR

    AlligatoR Местный

    Регистрация:
    23.01.2014
    Адрес:
    Красноярск
    Сообщений:
    141
    Авто:
    Audi Allroad АКЕ
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    В общем пытался сегодня победить ТНВД. Ошибка так и не пропадает. Поставил подкачивающий насос. Воздуха в системе быть не может. Если угол ставить ближе к норме,то машину не завести ни холодную,ни горячую. Зато при раннем угле заводится почти идеально. У меня вопрос к вам,цикловая на холодном двигателе примерно какая? Я уже думаю,что надо мозги с этого насоса перекинуть на свой старый...
     
    #82 AlligatoR, 30.03.2014 15:14
  3. Аватар для alldim

    alldim Местный

    Регистрация:
    12.02.2012
    Адрес:
    Н.Новгород
    Сообщений:
    1,001
    Авто:
    Allroad 2.5TDI(BAU)АКПП 2003г
    Поблагодарили 21 раз(а) в 20 сообщениях
    Репутация:
    30
    Покажи пожалуйста лог 4-й группы в "базовых"
     
    #83 alldim, 30.03.2014 17:42
  4. Аватар для AlligatoR

    AlligatoR Местный

    Регистрация:
    23.01.2014
    Адрес:
    Красноярск
    Сообщений:
    141
    Авто:
    Audi Allroad АКЕ
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Логи не снимал. Завтра могу попробовать снять,но что это даст? Поясни пожалуйста.
     
    #84 AlligatoR, 30.03.2014 17:55
  5. Аватар для alldim

    alldim Местный

    Регистрация:
    12.02.2012
    Адрес:
    Н.Новгород
    Сообщений:
    1,001
    Авто:
    Allroad 2.5TDI(BAU)АКПП 2003г
    Поблагодарили 21 раз(а) в 20 сообщениях
    Репутация:
    30
    Проверка установки угла впрыска. Лучше два лога. Один который ближе к норме, другой более ранний(когда заводится хорошо)
     
    #85 alldim, 30.03.2014 20:48
  6. Аватар для AlligatoR

    AlligatoR Местный

    Регистрация:
    23.01.2014
    Адрес:
    Красноярск
    Сообщений:
    141
    Авто:
    Audi Allroad АКЕ
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Заводится хорошо при угле примерно 12-14 ВТДС,при угле 4-5 ВТДС уже почти не завести. А если пытаюсь крутить дальше,то вообще не заводится. Кстати,после запуска из выхлопа клубы синего дыма. Причем ошибка проявляется не сразу,а секунд через 5-7 после запуска. Логи снимать на горячую или холодную? Только 4 группу в базовых?
     
    #86 AlligatoR, 31.03.2014 03:08
  7. Аватар для Dronchic

    Dronchic Местный

    Регистрация:
    29.07.2011
    Адрес:
    Москва ЗАО
    Сообщений:
    2,536
    Авто:
    PANAMERA S
    Поблагодарили 197 раз(а) в 175 сообщениях
    Репутация:
    21
    Меня ошибка 00550 преследует уже второй месяц, ну никак не победить ее.
     
    #87 Dronchic, 31.03.2014 13:15
  8. Аватар для AlligatoR

    AlligatoR Местный

    Регистрация:
    23.01.2014
    Адрес:
    Красноярск
    Сообщений:
    141
    Авто:
    Audi Allroad АКЕ
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    В общем вернулся из гаража. Снял логи.
    Первый при угле где-то 16 BTDC. Заводится очень хорошо,из выхлопа клубы синего дыма. Прогрел дыма стало меньше,но синий все равно. Ошибка проявилась сразу,не пропадала все время прогрева. прогрел на таком угле,затем повернул до упора против часовой(Дальше крутить некуда,только если на зуб перекидывать),заводится стала хуже,угол показывал около 4 BTDC. Ошибка пропала. проявилась как только зашел в базовые. выхожу из базовых,пропадает через некоторое время. когда проявляется ошибка,то угол посмотреть не возможно,стоит 0 и в рано и в поздно. Кстати,при t>85 цикловая(в измерениях первая группа второе окно) у меня плавает от 6.3 до 7.2.
     

    Вложения:

    #88 AlligatoR, 31.03.2014 17:46
  9. Аватар для alldim

    alldim Местный

    Регистрация:
    12.02.2012
    Адрес:
    Н.Новгород
    Сообщений:
    1,001
    Авто:
    Allroad 2.5TDI(BAU)АКПП 2003г
    Поблагодарили 21 раз(а) в 20 сообщениях
    Репутация:
    30
    Перекидывай на зуб ремень. Сделай угол 1,8-2,0* ATDC. Может у тебя управляющая барахлит. Сначала показывает угол а потом на 0 сваливается. Вроде ты уже вернул ТНВД. Это другой?
     
    #89 alldim, 31.03.2014 18:29
  10. Аватар для AlligatoR

    AlligatoR Местный

    Регистрация:
    23.01.2014
    Адрес:
    Красноярск
    Сообщений:
    141
    Авто:
    Audi Allroad АКЕ
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    нет,это тот же ТНВД,но якобы отремонтированный в белоруссии на стенде. После прихода видно,что вскрывали они только клапан с торца который...При перекидки на зуб я не смог нормально завести машину. до отправки им ТНВД в ремонт угол выставлялся без перекидки ремня. Поясни пожалуйста,что куда сваливается? ты про управляющую? ошибки по ней нет и не было...
     
    Последний раз редактировалось AlligatoR; 31.03.2014 в 18:38.
    #90 AlligatoR, 31.03.2014 18:35
  11. Аватар для alldim

    alldim Местный

    Регистрация:
    12.02.2012
    Адрес:
    Н.Новгород
    Сообщений:
    1,001
    Авто:
    Allroad 2.5TDI(BAU)АКПП 2003г
    Поблагодарили 21 раз(а) в 20 сообщениях
    Репутация:
    30
    С трудом верится, что при нормально установленном угле машина плохо заводится. Значит с мотором не всё в порядке. Верни ТНВД с возвратом денег и ищи в другом месте.
     
    #91 alldim, 31.03.2014 18:47
  12. Аватар для AlligatoR

    AlligatoR Местный

    Регистрация:
    23.01.2014
    Адрес:
    Красноярск
    Сообщений:
    141
    Авто:
    Audi Allroad АКЕ
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    ну можешь и не верить,но это факт. ТНВД вернуть я не могу. продавец говорит,что насос отремонтирован на стенде и с ним все в порядке. а что может быть с мотором не так?
     
    #92 AlligatoR, 31.03.2014 18:49
  13. Аватар для sl12

    sl12 Местный

    Регистрация:
    14.03.2012
    Адрес:
    Саров
    Сообщений:
    1,903
    Авто:
    Allroad 2,5 TDI, AKE, 2001
    Поблагодарили 85 раз(а) в 83 сообщениях
    Репутация:
    19
    Действительно, надо датчик форсунки проверить, если с ней все гуд, то с тнвд нахимичили не слабо.
     
    #93 sl12, 31.03.2014 18:57
  14. Аватар для alldim

    alldim Местный

    Регистрация:
    12.02.2012
    Адрес:
    Н.Новгород
    Сообщений:
    1,001
    Авто:
    Allroad 2.5TDI(BAU)АКПП 2003г
    Поблагодарили 21 раз(а) в 20 сообщениях
    Репутация:
    30
    Если с насосом всё хорошо, что мешает выставить его по фиксаторам и завести. Должен попасть почти в норму. Есть ещё вариант, пусть продавец отрегулирует насос на машине а не на стенде.
     
    #94 alldim, 31.03.2014 19:01
  15. Аватар для AlligatoR

    AlligatoR Местный

    Регистрация:
    23.01.2014
    Адрес:
    Красноярск
    Сообщений:
    141
    Авто:
    Audi Allroad АКЕ
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    как проверить датчик? сопротивление померил,оно в норме. как еще можно его проверить?
    Мне кажется,что они нахимичили с насосом,так как за те 2 дня,что я успел поездить на машине,такой ошибки не было и в памяти не сохранялась...
     
    #95 AlligatoR, 31.03.2014 19:01
  16. Аватар для AlligatoR

    AlligatoR Местный

    Регистрация:
    23.01.2014
    Адрес:
    Красноярск
    Сообщений:
    141
    Авто:
    Audi Allroad АКЕ
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Продавец за 1500км от меня... при выставлении по фиксаторам,причем по всем и на коленвалу и на головах угол встает примерно как в первом ЛОГе.
     
    #96 AlligatoR, 31.03.2014 19:03
  17. Аватар для sl12

    sl12 Местный

    Регистрация:
    14.03.2012
    Адрес:
    Саров
    Сообщений:
    1,903
    Авто:
    Allroad 2,5 TDI, AKE, 2001
    Поблагодарили 85 раз(а) в 83 сообщениях
    Репутация:
    19
    Проверь еще раз все метки на всякий случай. Чудес не бывает, что-то упускаем.

    А продавец может, что угодно сказать. Я два тнвд возвращал (VP44.ru).
     
    #97 sl12, 31.03.2014 19:07
  18. Аватар для AlligatoR

    AlligatoR Местный

    Регистрация:
    23.01.2014
    Адрес:
    Красноярск
    Сообщений:
    141
    Авто:
    Audi Allroad АКЕ
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Метки проверялись ВСЕ после прихода насоса из ремонта. по ВСЕМ меткам ставил ремень насоса. По ВСЕМ меткам при сборке шестерня встала в середине проризей для болтов.
    Думаю,что они сбили регулировку вала относительно приводной шестерни...
    Кстати,никто так и не ответил,цикловая при сбитом угле меняется или нет?
     
    #98 AlligatoR, 31.03.2014 19:10
  19. Аватар для sl12

    sl12 Местный

    Регистрация:
    14.03.2012
    Адрес:
    Саров
    Сообщений:
    1,903
    Авто:
    Allroad 2,5 TDI, AKE, 2001
    Поблагодарили 85 раз(а) в 83 сообщениях
    Репутация:
    19
    Цикловую есть смысл смотреть, когда все выставлено правильно. Цикловая это показатель состояния двс.
     
    #99 sl12, 31.03.2014 19:18
  20. Аватар для AlligatoR

    AlligatoR Местный

    Регистрация:
    23.01.2014
    Адрес:
    Красноярск
    Сообщений:
    141
    Авто:
    Audi Allroad АКЕ
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Ясно. кстати,до ремонта я угол мог выставить при тех же метках,без перекидки ремня. даже лог сохранился...
     

    Вложения:

    #100 AlligatoR, 31.03.2014 19:23
Текущее время: 18:18. Часовой пояс GMT +2.