не заводится 2.7

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Geolog

    Geolog Местный

    Регистрация:
    15.12.2011
    Адрес:
    Екатеринбург
    Сообщений:
    198
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Вчера у самого машина прямо на перекрёстке заглохла и хрен заводилась.Утащив в сервис на эвакуаторе оказалось предохранитель на форсунки сгорел. А вот почему сгорел непонятно.
     
    #81 Geolog, 23.01.2013 10:08
  2. Аватар для Андрей52

    Андрей52 Местный

    Регистрация:
    04.08.2012
    Адрес:
    Н.новгород
    Сообщений:
    304
    Авто:
    Алроуд 2.7т 2002г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    13
    может не чего страшного,новый не сгорел же.
     
    #82 Андрей52, 23.01.2013 20:54
  3. Аватар для Miablo

    Miablo Местный

    Регистрация:
    10.02.2012
    Адрес:
    Королев
    Сообщений:
    645
    Авто:
    Allroad 2.7 ARE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    А от Жыгулей не подходит? раз пошла такая пьянка...
    А то бензонасос от Жыгулей, лямбды от Жыгулей, насос ГУР от них же
     
    #83 Miablo, 23.01.2013 21:20
  4. Аватар для Geolog

    Geolog Местный

    Регистрация:
    15.12.2011
    Адрес:
    Екатеринбург
    Сообщений:
    198
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    А при чём тут жигули? Я имел ввиду от Ауди 2.4 .Я бы и роудовский поставил,но у нас в Екатеринбурге их в наличии нет,а от 2.4 встаёт как родной,хоть и провод чуть короче.
     
    #84 Geolog, 24.01.2013 07:04
  5. Аватар для Geolog

    Geolog Местный

    Регистрация:
    15.12.2011
    Адрес:
    Екатеринбург
    Сообщений:
    198
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Сразу не сгорел,день покатался нормально,а вот к вечеру только во двор заехал и опять сгорел.Надо искать где замыкает ,стоит ГБО думаю там и надо искать,потому что там куча проводов.
     
    #85 Geolog, 24.01.2013 07:10
  6. Аватар для Miablo

    Miablo Местный

    Регистрация:
    10.02.2012
    Адрес:
    Королев
    Сообщений:
    645
    Авто:
    Allroad 2.7 ARE
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Да я шутю
     
    #86 Miablo, 24.01.2013 11:19
  7. Аватар для Shummi

    Shummi Пользователь

    Регистрация:
    09.01.2013
    Адрес:
    Москва
    Сообщений:
    37
    Авто:
    Allroad 3.2 2006 г.в.
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Такая же проблема после того, как машина остояла неделю после декабрьских морозов - стартер крутит, панель горит, двигатель и не пытается завестись. Отвез на сервис - диагноз, "заклинила дроссельная заслонка", причин почему это произошло объяснить не смогли. Мастер сказал что в эти же морозы привозили такой же олроуд, с такой же симптоматикой, но там что-то кажется с насосом было. Смотрю, тема незапуска на морозах акутальна?
     
    #87 Shummi, 24.01.2013 12:00
  8. Аватар для a200tq

    a200tq Местный

    Регистрация:
    16.02.2012
    Адрес:
    Москва
    Сообщений:
    1,339
    Авто:
    две игрушки одна машина
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    14
    С заслонкой все просто-на 27тт моторах (да и на многих других моторах с электродросселем), её нужно с некоторой периодичностью чистить и адаптировать.
     
    #88 a200tq, 24.01.2013 13:52
  9. Аватар для Андрей52

    Андрей52 Местный

    Регистрация:
    04.08.2012
    Адрес:
    Н.новгород
    Сообщений:
    304
    Авто:
    Алроуд 2.7т 2002г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    13
    подскажи,а как определили что дросельная заслонка заклинела.
     
    #89 Андрей52, 24.01.2013 21:32
  10. Аватар для Shummi

    Shummi Пользователь

    Регистрация:
    09.01.2013
    Адрес:
    Москва
    Сообщений:
    37
    Авто:
    Allroad 3.2 2006 г.в.
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Сие мне не известно Не очень силен в железках.
     
    #90 Shummi, 25.01.2013 12:01
  11. Аватар для Андрей52

    Андрей52 Местный

    Регистрация:
    04.08.2012
    Адрес:
    Н.новгород
    Сообщений:
    304
    Авто:
    Алроуд 2.7т 2002г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    13
    жаль
     
    #91 Андрей52, 25.01.2013 20:54
  12. Аватар для a200tq

    a200tq Местный

    Регистрация:
    16.02.2012
    Адрес:
    Москва
    Сообщений:
    1,339
    Авто:
    две игрушки одна машина
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    14
    Самое простое-включить зажигание и запустить адаптацию дросселя. Если её заклинило-выдаст ошибку и не будет слышно щелканья заслонки. Можно в группах измерения запустить 62 группу и посмотреть реакцию дросселя на нажатие педали.

    Кроме того-мозги выдадут ошибку по поводу неисправности дросселя.
     
    #92 a200tq, 25.01.2013 21:13
    Пользователь сказал cпасибо: Djentro (01.03.2016)
  13. Аватар для Андрей52

    Андрей52 Местный

    Регистрация:
    04.08.2012
    Адрес:
    Н.новгород
    Сообщений:
    304
    Авто:
    Алроуд 2.7т 2002г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    13
    спасибо,у меня ошибок не было
     
    #93 Андрей52, 27.01.2013 21:33
  14. Аватар для a200tq

    a200tq Местный

    Регистрация:
    16.02.2012
    Адрес:
    Москва
    Сообщений:
    1,339
    Авто:
    две игрушки одна машина
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    14
    Да, с дпкв есть такой прикол. Причем у тебя ещё была простая ситуация, бывает все куда сложнее и веселее с этим дпкв.
     
    #94 a200tq, 27.01.2013 23:00
  15. Аватар для Андрей52

    Андрей52 Местный

    Регистрация:
    04.08.2012
    Адрес:
    Н.новгород
    Сообщений:
    304
    Авто:
    Алроуд 2.7т 2002г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    13
    сегодня приехал с работы,решил с ходить на стоянку,чтоб снег с машины очистить.решил по смотреть будет ли стрелка тахометра прыготь при заводке,а она завелась,я её раз десять глушил и заводил всё работает,теперь чешу репу что могло быть
     
    #95 Андрей52, 03.02.2013 10:07
  16. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
  17. Аватар для Андрей52

    Андрей52 Местный

    Регистрация:
    04.08.2012
    Адрес:
    Н.новгород
    Сообщений:
    304
    Авто:
    Алроуд 2.7т 2002г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    13
    для меня это плохо,я так и не знаю в чём причина была
     
    #97 Андрей52, 03.02.2013 10:24
  18. Аватар для Ettii

    Ettii На пневме)

    Регистрация:
    31.07.2012
    Адрес:
    Нижний Новгород
    Сообщений:
    4,152
    Авто:
    Skoda Yeti 1.4,Touareg 3.0 CAS
    Поблагодарили 40 раз(а) в 36 сообщениях
    Репутация:
    55
  19. Аватар для Андрей52

    Андрей52 Местный

    Регистрация:
    04.08.2012
    Адрес:
    Н.новгород
    Сообщений:
    304
    Авто:
    Алроуд 2.7т 2002г
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    13
    да нет,бенз шёл я проверял
     
    #99 Андрей52, 03.02.2013 10:40
  20. Аватар для Geolog

    Geolog Местный

    Регистрация:
    15.12.2011
    Адрес:
    Екатеринбург
    Сообщений:
    198
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Проверь на горячую ,поезди пару часиков,заглуши минут на 10 и пробуй заводить. Если датчик колена,вряд ли она у тебя заведётся пока не остынет.
     
    #100 Geolog, 03.02.2013 17:09
Текущее время: 00:56. Часовой пояс GMT +2.