Разряд аккума - подозрение на пневму

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для mdam

    mdam Новичок

    Регистрация:
    21.08.2014
    Сообщений:
    14
    Авто:
    Allroad 2,7T BES 2004
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Я вынул предохранитель из двд привода навигациии, при подключеном тестере, и ток сразу упал с 350 до 20 мА. До этого тоже долго искал и все перепробовал. Помогло именно это.
     
    #61 mdam, 08.01.2016 15:03
  2. Аватар для Александр6950

    Александр6950 Пользователь

    Регистрация:
    06.05.2015
    Адрес:
    Беларусь
    Сообщений:
    53
    Авто:
    Audi Allroad 2.7T
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    А у тебя случайно нет фотки как этот двд привод нави выглядит. в левом крыле у меня только сд-чейгждер и подним я так понимаю тв-тюнер. больше там ничего нет, и ни одного предохранителя не видел.
     
    #62 Александр6950, 08.01.2016 15:11
  3. Аватар для mdam

    mdam Новичок

    Регистрация:
    21.08.2014
    Сообщений:
    14
    Авто:
    Allroad 2,7T BES 2004
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    uploadfromtaptalk1452259013617.jpg Нижний блок. Чтобы вынуть предохранитель блок надо снять т.к. предохранитель на задней стенке.
     
    #63 mdam, 08.01.2016 15:18
  4. Аватар для Александр6950

    Александр6950 Пользователь

    Регистрация:
    06.05.2015
    Адрес:
    Беларусь
    Сообщений:
    53
    Авто:
    Audi Allroad 2.7T
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    А где у меня такая хрень находится!? У меня на том месте тв-тюнер!
     
    #64 Александр6950, 08.01.2016 15:25
  5. Аватар для mdam

    mdam Новичок

    Регистрация:
    21.08.2014
    Сообщений:
    14
    Авто:
    Allroad 2,7T BES 2004
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Ну этого я не знаю. У меня стоит однодиновый concert, а у тебя я так понял двухдиновая с телевизором.
     
    #65 mdam, 08.01.2016 15:30
  6. Аватар для Александр6950

    Александр6950 Пользователь

    Регистрация:
    06.05.2015
    Адрес:
    Беларусь
    Сообщений:
    53
    Авто:
    Audi Allroad 2.7T
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Да, у меня с теликом. Значит у меня в магнитоле сама нави, так как дисковод в магнитоле для нави. Я сегодня и магнитолу отключал, все разъемы с нее вытянул. ничего не поменялось. Так вот я и думаю, могут ли датчики пола тянуть ток!? Стоит их пробовать отключать, просто боюсь что нибудь отломать. Я пробовал с одного скинуть фишку. но там не нажались защелки, замерзли наверное.
     
    #66 Александр6950, 08.01.2016 15:40
  7. Аватар для Dmitry_V

    Dmitry_V Местный

    Регистрация:
    19.02.2012
    Адрес:
    Москва
    Сообщений:
    3,235
    Авто:
    Audi Allroad, 2,5 TDI, AKE
    Поблагодарили 103 раз(а) в 97 сообщениях
    Репутация:
    51
    Блок корректора фар запитан от выключателя света, а не от 17 предохранителя. Можешь снять с него разъем и проверить наличие утечки.

    Разбери обшивку левой стороны багажника и отключи блок управления пневмоподвеской. Если утечка пропадет - проверяй разъем к блоку, вскрой и проверь сам блок, разъемы, проводку и датчики уровня пневмоподвески правой стороны. Датчики левой стороны запитаны от блока корректора фар. Если нет - разбери порог водительской двери и подними ковер. Там должна быть скрутка. Если под ковром мокро - утечка может быть там.
     
    #67 Dmitry_V, 08.01.2016 17:43
    Пользователь сказал cпасибо: Александр6950 (09.01.2016)
  8. Аватар для Александр6950

    Александр6950 Пользователь

    Регистрация:
    06.05.2015
    Адрес:
    Беларусь
    Сообщений:
    53
    Авто:
    Audi Allroad 2.7T
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Спасибо за новые советы, завтра займусь. Еще, может кто подскажет как снимаются фишки с датчиков пола. Сегодня ковырял, и не понял куда нажимать, боялся сломать.
     
    #68 Александр6950, 08.01.2016 18:13
  9. Аватар для WhiteEagle

    WhiteEagle Местный

    Регистрация:
    21.04.2014
    Адрес:
    МО
    Сообщений:
    6,033
    Авто:
    BES340hp LPG TwinTorsen Brembo
    Поблагодарили 286 раз(а) в 256 сообщениях
    Репутация:
    10
  10. Аватар для Александр6950

    Александр6950 Пользователь

    Регистрация:
    06.05.2015
    Адрес:
    Беларусь
    Сообщений:
    53
    Авто:
    Audi Allroad 2.7T
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    По твоему - датчики уровня пневмоподвески!
     
    #70 Александр6950, 08.01.2016 18:21
  11. Аватар для WhiteEagle

    WhiteEagle Местный

    Регистрация:
    21.04.2014
    Адрес:
    МО
    Сообщений:
    6,033
    Авто:
    BES340hp LPG TwinTorsen Brembo
    Поблагодарили 286 раз(а) в 256 сообщениях
    Репутация:
    10
    Если по-моему, то пол слабое отношение к подвеске имеет.

    Впрочем, зачем по-моему или по-твоему?
    В мануалах они как называются? SSP-243: "Датчик дорожного просвета"!
    И не надо никакой отсебятины.
     
    #71 WhiteEagle, 08.01.2016 18:26
  12. Аватар для Александр6950

    Александр6950 Пользователь

    Регистрация:
    06.05.2015
    Адрес:
    Беларусь
    Сообщений:
    53
    Авто:
    Audi Allroad 2.7T
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
  13. Аватар для maikl777

    maikl777 Местный

    Регистрация:
    17.02.2012
    Адрес:
    Удмуртия
    Сообщений:
    179
    Авто:
    ALLROAD 2.7 BT
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    10

    Нажимаешь по краям фишки и тянешь, из-за грязи и старости могут сломаться.
    По поводу разряда от себя добавлю, при первых морозах до -5 гр., у меня неожиданно сел АКБ, раньше периодически замечал некоторые глюки со светом в салоне, т.е. включался сам по себе и не выключался (есть проблемы с 2-мя конечниками), в итоге на основном плафоне выключил свет клавишей, фишки не трогал, проблема пропала, при морозах -30, АКБ уже не разрежался.
    Тут на днях приехал с поездки, машина простояла у дома два дня, мороз давит 30, утром заводить тачан, а стартер не крутит, думал ну все кердык АКБ, но нет, глянул в салон к задним пассажирам, а там горит малый светильник, который забыла выключить дочка и эта маленькая лампочка оказалась всему виной.
     
    Последний раз редактировалось maikl777; 08.01.2016 в 20:32. Причина: добавил инфу
    #73 maikl777, 08.01.2016 20:20
  14. Аватар для Rycka

    Rycka Местный

    Регистрация:
    15.11.2015
    Адрес:
    Калининград
    Сообщений:
    1,516
    Авто:
    Allroad 02' AKE
    Поблагодарили 68 раз(а) в 63 сообщениях
    Репутация:
    10
    приветствую, не помнишь как выглядит эта фишка? а то у меня сейчас загорелся корректор фар на табло и ошибка пневмы, плюс опустились фары в низ. вылезли ошибки 00774 и 01771. вскрыл сегодня заднее сиденье, а там фишек куча, у меня еще подогревы задние и подушки в задних сидухах.
     
    #74 Rycka, 08.01.2016 22:31
  15. Аватар для sl12

    sl12 Местный

    Регистрация:
    14.03.2012
    Адрес:
    Саров
    Сообщений:
    1,909
    Авто:
    Allroad 2,5 TDI, AKE, 2001
    Поблагодарили 85 раз(а) в 83 сообщениях
    Репутация:
    19
    Если речь о фишке соединяющей жгут на датчик уровня с жгутом к б/у, то это плоский пяти/четырёх штырьковый разъем (точно не помню). похож чем-то на компьютерный разъем. У меня он располагается прям скраю под сидушкой. С каждай стороны такой разъем, но справа не задействован один штырек, т.к. там нет выхода на регулировку уровня фар.
    Тебе не этот разъем, скорее всего, надо искать, а жгут к корректору фар (вот где это я не знаю). Похоже питание на корректор не подается. Хотя, поскольку ругается на проводку заднего левого датчика, возможно и там засада. У меня ломался провод снаружи авто около входа провода в салон. Так же замыкание может быть внутри самого датчика. Через сальник ноги попадает вода вовнутрь и плата окисляется. Мне удалось восстановить работу чисткой, пропайкой и восстановлением сгнившей дорожки. После ремонта плату покрыл несколькими слоями лака Цапон.
     
    #75 sl12, 08.01.2016 23:09
    Пользователь сказал cпасибо: Rycka (08.01.2016)
  16. Аватар для Rycka

    Rycka Местный

    Регистрация:
    15.11.2015
    Адрес:
    Калининград
    Сообщений:
    1,516
    Авто:
    Allroad 02' AKE
    Поблагодарили 68 раз(а) в 63 сообщениях
    Репутация:
    10
    спасибо за совет, приеду домой из Австрии, буду смотреть. теперь до дома с опущенными фарами ехать
     
    #76 Rycka, 08.01.2016 23:12
  17. Аватар для Александр6950

    Александр6950 Пользователь

    Регистрация:
    06.05.2015
    Адрес:
    Беларусь
    Сообщений:
    53
    Авто:
    Audi Allroad 2.7T
    Поблагодарили 1 раз в 1 сообщении
    Репутация:
    10
    Спасибо, завтра плотно этим займусь. Со светом, я тоже замечал проблему. Если найду проблему, то я буду самый счастливый!!!
     
    #77 Александр6950, 08.01.2016 23:23
  18. Аватар для Rimo

    Rimo Местный

    Регистрация:
    10.02.2012
    Адрес:
    Санкт-Петербург
    Сообщений:
    1,787
    Авто:
    Audi Q7 3.0TDi CRCA+NAC 12
    Поблагодарили 69 раз(а) в 65 сообщениях
    Репутация:
    40
    В данном случае проблема явно не в том, что забыли лампочку выключить, а в том, что блок комфорта не "уснул" и не отрубил светильники салонные (в т.ч. эту лампу) спустя 15 минут после постановки на охрану.....
     
    #78 Rimo, 09.01.2016 01:48
  19. Аватар для ООН99

    ООН99 Местный

    Регистрация:
    13.08.2012
    Адрес:
    г. Москва
    Сообщений:
    916
    Авто:
    Audi Allroad 04г. BCZ. Мешалка
    Поблагодарили 19 раз(а) в 18 сообщениях
    Репутация:
    14
    А разве он должен отключать эту лампу, если она включена кнопкой? Я думал, что только если от концевика двери.
     
    #79 ООН99, 09.01.2016 02:02
  20. Аватар для sl12

    sl12 Местный

    Регистрация:
    14.03.2012
    Адрес:
    Саров
    Сообщений:
    1,909
    Авто:
    Allroad 2,5 TDI, AKE, 2001
    Поблагодарили 85 раз(а) в 83 сообщениях
    Репутация:
    19
    После постановки на охрану или, если нет штатной сигналки, после закрытия авто, должен.
     
    #80 sl12, 09.01.2016 13:11
Текущее время: 06:29. Часовой пояс GMT +2.