Утром не заводится пока не скинешь клемму

Добро пожаловать!

Добро пожаловать на Клуб владельцев Audi Allroad.

Регистрация

  1. Аватар для Makarovs

    Makarovs Пользователь

    Регистрация:
    20.08.2013
    Сообщений:
    31
    Авто:
    Allroad 2002 2.7 Bi-Turbo
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Добрый день, Audi Allroad 2002 2.7 АКПП. Машина не заводится на утро, двигатель схватывает но работает очень недолго, пару секунд и неровно. Скидываю клемму, все заводится и едет нормально весь день.

    По ошибкам: на приборке была Check Engine (Management) - посмотрел по VAG, - ошибка Coolant Sensor Voltage too low. Скинули, подлили охлаждающей, ошибка пропала. Температура в норме, дополнительных сигнализаций нет.

    Что делать?
     
    #1 Makarovs, 16.03.2014 16:15
  2. Аватар для Lovelyway

    Lovelyway Местный

    Регистрация:
    03.04.2013
    Адрес:
    Дзержинск - Нижегородская обл. <==> Богородицк Тулькая обл.
    Сообщений:
    1,013
    Авто:
    AR 2.7 синяя BESтия
    Поблагодарили 16 раз(а) в 16 сообщениях
    Репутация:
    10
    Ну так смотри ВАГом ошибки с утра, ДО скидывания клеммы и давай сюда.
     
    #2 Lovelyway, 16.03.2014 16:32
  3. Аватар для Makarovs

    Makarovs Пользователь

    Регистрация:
    20.08.2013
    Сообщений:
    31
    Авто:
    Allroad 2002 2.7 Bi-Turbo
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    У меня шнурка нету, надо ехать. Но на приборке ничего не было
     
    #3 Makarovs, 16.03.2014 16:42
  4. Аватар для a200tq

    a200tq Местный

    Регистрация:
    16.02.2012
    Адрес:
    Москва
    Сообщений:
    1,339
    Авто:
    две игрушки одна машина
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    14
    Может быть иммобилайзер.
     
    #4 a200tq, 16.03.2014 18:30
  5. Аватар для Makarovs

    Makarovs Пользователь

    Регистрация:
    20.08.2013
    Сообщений:
    31
    Авто:
    Allroad 2002 2.7 Bi-Turbo
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Похоже это действительно Coolant Sensor, оказывается он очень важен для мозгов машины, неисправный он может выдавать всякие +160C, поэтому двигатель не заводится пока не сбросишь. Заказал, проверю
     
    #5 Makarovs, 17.03.2014 11:15
  6. Аватар для a200tq

    a200tq Местный

    Регистрация:
    16.02.2012
    Адрес:
    Москва
    Сообщений:
    1,339
    Авто:
    две игрушки одна машина
    Поблагодарили 11 раз(а) в 11 сообщениях
    Репутация:
    14
    Датчик температуры охлаждающей жидкости очень важен, да) Тут кстати много тем об этом...
     
    #6 a200tq, 17.03.2014 16:22
  7. Аватар для Makarovs

    Makarovs Пользователь

    Регистрация:
    20.08.2013
    Сообщений:
    31
    Авто:
    Allroad 2002 2.7 Bi-Turbo
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
  8. Аватар для Zabeli4

    Zabeli4 Местный

    Регистрация:
    29.02.2012
    Адрес:
    Мос. обл., Нахабино
    Сообщений:
    482
    Авто:
    Audi Allroad 2,7 2004 BEL
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    18
    ну у меня пока заводится с этой ошибкой. Время поменять никак не найду. из 5 раз завода авто, 2 раза типо троила из-за этой ошибки по датчику охлаждайки.
     
    #8 Zabeli4, 17.03.2014 16:44
  9. Аватар для Makarovs

    Makarovs Пользователь

    Регистрация:
    20.08.2013
    Сообщений:
    31
    Авто:
    Allroad 2002 2.7 Bi-Turbo
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Да, именно троит при заводке. Поговаривают, что так же незначительно может возрасти расход топлива. Датчик стоит 20$ и находится в не очень труднодоступном месте, попробую поменять сам
     
    #9 Makarovs, 17.03.2014 16:53
  10. Аватар для seven

    seven Местный

    Регистрация:
    25.08.2012
    Адрес:
    Санкт-Петербург
    Сообщений:
    3,364
    Авто:
    Колечки, солярка, палка.
    Поблагодарили 115 раз(а) в 94 сообщениях
    Репутация:
    41
    ДТОЖ очень важный измерительный элемент. То что вы описываете может быть вызвано его неверными показаниями. Рекомендую устанавливать только оригинальный, так это один из нескольких элементов влияющий на управление двигателем, а неоригинал - брак не редкость. Код неисправности на "врущем" датчике может и не фиксироваться. Также необходимо менять пластиковый стопор и уплотнительное кольцо. Простая проверка ДТОЖ заключается в сравнении Т в БУ двигателя и панели приборов, на холодном/теплом/горячем.

    ПС: Кстати, владельцам бензинок на заметку: из за герметичности клапана вентиляции адсорбера тоже бывает такая петрушка, проверить просто: перед запуском пережмите трубку с адсорбера и запустите. Сравните пуск с обычным. Также его негерметичность может давать эффект "долгого запуска", особенно на теплом/горячем двигателе.
     
    #10 seven, 17.03.2014 17:09
  11. Аватар для Makarovs

    Makarovs Пользователь

    Регистрация:
    20.08.2013
    Сообщений:
    31
    Авто:
    Allroad 2002 2.7 Bi-Turbo
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Поменял датчик, симптомы пропали, заводится и прогревается как надо. Понятное дело, сломал эту грёбаную защёлку, заказал и её.

    Есть глупый вопрос - с датчиком шло уплотнительное кольцо. Оно одевается на золотую часть (внизу) или сверху на зелёную, так что клипса проходит между золотой частью и резинкой?

    Спасибо
     
    #11 Makarovs, 19.03.2014 01:59
  12. Аватар для Makarovs

    Makarovs Пользователь

    Регистрация:
    20.08.2013
    Сообщений:
    31
    Авто:
    Allroad 2002 2.7 Bi-Turbo
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
  13. Аватар для Zabeli4

    Zabeli4 Местный

    Регистрация:
    29.02.2012
    Адрес:
    Мос. обл., Нахабино
    Сообщений:
    482
    Авто:
    Audi Allroad 2,7 2004 BEL
    Поблагодарили 2 раз(а) в 2 сообщениях
    Репутация:
    18
    тоже интересует этот вопрос! В выходные менять буду этот же датчик.
     
    #13 Zabeli4, 19.03.2014 07:30
  14. Аватар для #F#E#S#T#

    #F#E#S#T# Местный

    Регистрация:
    24.04.2013
    Сообщений:
    89
    Авто:
    Безлошадный? :)
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10

    конечно снизу!!!! сверху то ему что уплотнять ))
     
    #14 #F#E#S#T#, 19.03.2014 10:22
  15. Аватар для seven

    seven Местный

    Регистрация:
    25.08.2012
    Адрес:
    Санкт-Петербург
    Сообщений:
    3,364
    Авто:
    Колечки, солярка, палка.
    Поблагодарили 115 раз(а) в 94 сообщениях
    Репутация:
    41
    На золотую, снизу, защелка - сверху. Лучше ставить на какой-нибудь вазелин (не агрессивный, не ШРУС и не литол и т.п.!), идеально - смазка для баллонов,чтобы кольцо хорошо встало.
     
    #15 seven, 19.03.2014 12:45
  16. Аватар для Makarovs

    Makarovs Пользователь

    Регистрация:
    20.08.2013
    Сообщений:
    31
    Авто:
    Allroad 2002 2.7 Bi-Turbo
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Так не влезет в паз с этой резинкой на золотом конце, просто не протолкнёшь?
     
    #16 Makarovs, 19.03.2014 14:20
  17. Аватар для Makarovs

    Makarovs Пользователь

    Регистрация:
    20.08.2013
    Сообщений:
    31
    Авто:
    Allroad 2002 2.7 Bi-Turbo
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Плюс оригинал который я снял не имел такого кольца снизу, а в англии машина обслуживалась в лицензированном центре. Интересно.
     
    #17 Makarovs, 19.03.2014 14:21
  18. Аватар для Makarovs

    Makarovs Пользователь

    Регистрация:
    20.08.2013
    Сообщений:
    31
    Авто:
    Allroad 2002 2.7 Bi-Turbo
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
    Это жесть. Всё поменял, ставил на место толстый патрубок от забора воздуха, соскочила толстая скоба, и улетела в дебри двигательного отсека. Не знаю что теперь, ехать в сервис, или лучше не трогать, чтобы ничего не сломало там
     
    #18 Makarovs, 20.03.2014 23:56
  19. Аватар для Makarovs

    Makarovs Пользователь

    Регистрация:
    20.08.2013
    Сообщений:
    31
    Авто:
    Allroad 2002 2.7 Bi-Turbo
    Поблагодарили 0 раз(а) в 0 сообщениях
    Репутация:
    10
Текущее время: 06:17. Часовой пояс GMT +2.